
<!DOCTYPE html><html lang="pt-BR"><head><title>MP investiga relação de Aécio com negócios de grupo de comunicação | Política - Portal T5</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="referrer" content="no-referrer-when-downgrade" /><meta name="robots" content="all" /><meta name="keywords" content="MP, Investigação, Aécio" /><meta name="description" content="A suspeita é de desvio de recursos públicos e pagamento de propina" /><link rel="canonical" href="https://www.portalt5.com.br/noticias/politica/2018/7/111139-mp-investiga-relacao-de-aecio-com-negocios-de-grupo-de-comunicacao" /><link rel="alternate" href="https://www.portalt5.com.br/noticias/politica/2018/7/111139-mp-investiga-relacao-de-aecio-com-negocios-de-grupo-de-comunicacao" hreflang="x-default" /><meta name="geo.placename" content="Portal T5" /><meta name="dcterms.Identifier" content="https://www.portalt5.com.br/noticias/politica/2018/7/111139-mp-investiga-relacao-de-aecio-com-negocios-de-grupo-de-comunicacao" /><meta name="dcterms.Format" content="text/html" /><meta name="dcterms.Relation" content="Portal T5" /><meta name="dcterms.Language" content="pt" /><meta name="dcterms.Publisher" content="Portal T5" /><meta name="dcterms.Type" content="text/html" /><meta name="dcterms.Coverage" content="https://www.portalt5.com.br/" /><meta name="dcterms.Rights" content="Copyright &copy;2018 Portal T5." /><meta name="dcterms.Title" content="MP investiga relação de Aécio com negócios de grupo de comunicação | Política" /><meta name="dcterms.Subject" content="MP, Investigação, Aécio" /><meta name="dcterms.Contributor" content="Portal T5" /><meta name="dcterms.Date" content="2018-07-04" /><meta name="dcterms.Description" content="A suspeita é de desvio de recursos públicos e pagamento de propina" /><meta property="og:type" content="article" /><meta property="og:locale" content="pt_br" /><meta property="og:url" content="https://www.portalt5.com.br/noticias/politica/2018/7/111139-mp-investiga-relacao-de-aecio-com-negocios-de-grupo-de-comunicacao" /><meta property="og:title" content="MP investiga relação de Aécio com negócios de grupo de comunicação - Portal T5" /><meta property="og:description" content="A suspeita é de desvio de recursos públicos e pagamento de propina" /><meta property="og:image" content="https://imgcdn.portalt5.com.br/raHWvk_F-4mcg3zfRaxCx570BCs=/600x315/smart/filters:strip_icc()/s3.portalt5.com.br/imagens/investigacao-aecio-neves.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="315" /><meta property="og:site_name" content="Portal T5" /><meta property="article:tag" content="MP" /><meta property="article:tag" content="Investigação" /><meta property="article:tag" content="Aécio" /><meta property="article:modified_time" content="2018-07-05T01:53:01+0000" /><meta property="article:published_time" content="2018-07-05T01:53:01+0000" /><link type="text/plain" rel="author" href="/humans.txt" /> <script type="application/ld+json">{"@context":"http://schema.org","@type":"Corporation","name":"Portal T5","url":"https://redacao.portalt5.com.br","location":{"@type":"Place","name":"Portal T5","url":"https://redacao.portalt5.com.br"}}</script> <script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"Portal T5","description":"Últimas notícias de João Pessoa e todo o estado da Paraíba. Conteúdo em tempo real com a credibilidade já reconhecida da Rede Tambaú de Comunicação (RTC).","url":"https://www.portalt5.com.br","image":"https://s3.portalt5.com.br/site/shares/share.png?mtime=20171008002947","copyrightHolder":{"@type":"Corporation","name":"Portal T5","url":"https://redacao.portalt5.com.br","location":{"@type":"Place","name":"Portal T5","url":"https://redacao.portalt5.com.br"}},"author":{"@type":"Corporation","name":"Portal T5","url":"https://redacao.portalt5.com.br","location":{"@type":"Place","name":"Portal T5","url":"https://redacao.portalt5.com.br"}},"creator":{"@type":"Organization"}}</script> <script type="application/ld+json">{"@context":"http://schema.org","@type":"Place","name":"Portal T5","url":"https://redacao.portalt5.com.br"}</script> <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"MP investiga relação de Aécio com negócios de grupo de comunicação","description":"A suspeita é de desvio de recursos públicos e pagamento de propina","image":{"@type":"ImageObject","url":"https://s3.portalt5.com.br/imagens/investigacao-aecio-neves.jpg?mtime=20180704225134","width":"1920","height":"1080"},"url":"https://www.portalt5.com.br/noticias/politica/2018/7/111139-mp-investiga-relacao-de-aecio-com-negocios-de-grupo-de-comunicacao","mainEntityOfPage":"https://www.portalt5.com.br/noticias/politica/2018/7/111139-mp-investiga-relacao-de-aecio-com-negocios-de-grupo-de-comunicacao","inLanguage":"pt_br","headline":"MP investiga relação de Aécio com negócios de grupo de comunicação","keywords":"MP, Investigação, Aécio","dateCreated":"2018-07-05T01:53:01+0000","dateModified":"2018-07-05T01:53:01+0000","datePublished":"2018-07-05T01:53:01+0000","copyrightYear":"2018","author":{"@type":"Corporation","name":"Portal T5","url":"https://redacao.portalt5.com.br","location":{"@type":"Place","name":"Portal T5","url":"https://redacao.portalt5.com.br"}},"copyrightHolder":{"@type":"Corporation","name":"Portal T5","url":"https://redacao.portalt5.com.br","location":{"@type":"Place","name":"Portal T5","url":"https://redacao.portalt5.com.br"}},"publisher":{"@type":"Organization","name":"Portal T5","url":"https://redacao.portalt5.com.br","location":{"@type":"Place","name":"Portal T5","url":"https://redacao.portalt5.com.br"}}}</script> <script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://www.portalt5.com.br","name":"Gerenciar destaques da Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://www.portalt5.com.br/noticias/politica","name":"Política"}},{"@type":"ListItem","position":"3","item":{"@id":"https://www.portalt5.com.br/noticias/politica/2018/7/111139-mp-investiga-relacao-de-aecio-com-negocios-de-grupo-de-comunicacao","name":"MP investiga relação de Aécio com negócios de grupo de comunicação"}}]}</script> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, maximum-scale=1.0"><link rel="dns-prefetch" href="//static.portalt5.com.br" /><link rel="dns-prefetch" href="//imgcdn.portalt5.com.br" /><link rel="dns-prefetch" href="//fonts.googleapis.com" /><link rel="dns-prefetch" href="//tpc.googlesyndication.com" /><link rel="dns-prefetch" href="//pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//navdmp.com" /><link rel="dns-prefetch" href="//tag.navdmp.com" /><link rel="dns-prefetch" href="//www.facebook.com" /><link rel="dns-prefetch" href="//connect.facebook.net" /><link rel="dns-prefetch" href="//static.ak.facebook.com" /><link rel="dns-prefetch" href="//static.ak.fbcdn.net" /><link rel="dns-prefetch" href="//s-static.ak.facebook.com" /><link rel="dns-prefetch" href="//platform.twitter.com" /><link rel="dns-prefetch" href="//cdn.syndication.twimg.com" /><link rel="dns-prefetch" href="//r.twimg.com" /><link rel="dns-prefetch" href="//p.twitter.com" /><link rel="dns-prefetch" href="//cdn.api.twitter.com" /><link rel="preconnect" href="//google-analytics.com" /><link rel="stylesheet" href="//static.portalt5.com.br/cached/f5f47b5233a6161483d63f92b214cf6a1139fd73.1517316660.css"><link rel="apple-touch-icon" sizes="57x57" href="//static.portalt5.com.br/img/favicon/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//static.portalt5.com.br/img/favicon/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//static.portalt5.com.br/img/favicon/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//static.portalt5.com.br/img/favicon/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//static.portalt5.com.br/img/favicon/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//static.portalt5.com.br/img/favicon/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//static.portalt5.com.br/img/favicon/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//static.portalt5.com.br/img/favicon/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="//static.portalt5.com.br/img/favicon/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"   href="//static.portalt5.com.br/img/favicon/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="//static.portalt5.com.br/img/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="//static.portalt5.com.br/img/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="//static.portalt5.com.br/img/favicon/favicon-16x16.png"><link rel="manifest" href="//static.portalt5.com.br/img/favicon/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="//static.portalt5.com.br/img/favicon/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="alternate" type="application/rss+xml" title="Feed de Notícias - Portal T5" href="https://www.portalt5.com.br/noticias/feed.rss" /><link rel="alternate" type="application/rss+xml" title="Feed de Vídeos - Portal T5" href="https://www.portalt5.com.br/videos/feed.rss" /> <script type="text/javascript" src="//static.portalt5.com.br/vendor/jwplayer/jwplayer.js"></script> <script>jwplayer.key="8ThCM0tA9ZzkKIuGh5yzWCg/CxgLc8f0bI3BVXAkIUI=";</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-106749082-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-53443223-1');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4441741714620967",
    enable_page_level_ads: true
  });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/21662162077/arranha_ceu', [300, 600], 'div-gpt-ad-1509400636690-0').addService(googletag.pubads());
    googletag.defineSlot('/21662162077/arroba', [300, 250], 'div-gpt-ad-1509400636690-1').addService(googletag.pubads());
    googletag.defineSlot('/21662162077/bloco_home_arroba_concursos-e-empregos', [300, 250], 'div-gpt-ad-1509400636690-2').addService(googletag.pubads());
    googletag.defineSlot('/21662162077/bloco_home_arroba_diversao', [300, 250], 'div-gpt-ad-1509400636690-3').addService(googletag.pubads());
    googletag.defineSlot('/21662162077/bloco_home_arroba_diversao-cinema', [300, 250], 'div-gpt-ad-1509400636690-4').addService(googletag.pubads());
    googletag.defineSlot('/21662162077/bloco_home_arroba_esportes', [300, 250], 'div-gpt-ad-1509400636690-5').addService(googletag.pubads());
    googletag.defineSlot('/21662162077/bloco_home_arroba_paraiba', [300, 250], 'div-gpt-ad-1509400636690-6').addService(googletag.pubads());
    googletag.defineSlot('/21662162077/bloco_home_superbanner_populares', [728, 90], 'div-gpt-ad-1509400636690-7').addService(googletag.pubads());
    googletag.defineSlot('/21662162077/bloco_home_superbanner_paraiba', [728, 90], 'div-gpt-ad-1510340905060-0').addService(googletag.pubads());
    googletag.defineSlot('/21662162077/bloco_home_superbanner_concursos-e-empregos', [728, 90], 'div-gpt-ad-1510859065968-0').addService(googletag.pubads());
    googletag.defineSlot('/21662162077/bloco_home_superbanner_esportes', [728, 90], 'div-gpt-ad-1525897475807-0').addService(googletag.pubads());
    googletag.defineSlot('/21662162077/central_superbanner', [728, 90], 'div-gpt-ad-1509400636690-8').addService(googletag.pubads());
    googletag.defineSlot('/21662162077/megabanner', [[970, 90], [980, 300], [970, 250]], 'div-gpt-ad-1509400636690-9').addService(googletag.pubads());
    googletag.defineSlot('/21662162077/rodape_superbanner', [728, 90], 'div-gpt-ad-1509400636690-10').addService(googletag.pubads());
    googletag.defineSlot('/21662162077/topo_superbanner', [728, 90], 'div-gpt-ad-1509400636690-11').addService(googletag.pubads());
    googletag.defineSlot('/21662162077/conteudo_topo_superbanner', [728, 90], 'div-gpt-ad-1524221417279-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
	googletag.pubads().setTargeting('secao', ['noticias-internas']);
	googletag.pubads().setTargeting('categoria', ['politica']);	    googletag.enableServices();
  });</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5T5G48M');</script> <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '175667669769771'); 
fbq('track', 'PageView');</script> <noscript>
<img
height="1" width="1" src="https://www.facebook.com/tr?id=175667669769771&ev=PageView&noscript=1"/>
</noscript></head><body><div id="fb-root"></div><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.12';  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>
<noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-5T5G48M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><main role="main"><header class="header header-main"><section class="header-upper"><div class="container">
<a href="https://www.portalt5.com.br/" class="header-back" title="Voltar para página inicial"><em class="icon icon-home"></em></a><div class="header-upper-locale">
Paraíba, quarta-feira, 04 de julho de 2018</div>
<div class="header-time">
<span id="weather1" data-balloon="céu limpo (noite)" data-balloon-pos="down"><b class="wi wi-yahoo-31" style="font-size: 14px;"></b> 18&deg; C</span>
</div><nav class="header-social">
<a href="https://twitter.com/portal_t5" target="_blank" title="Twitter"><em class="fa fa-twitter"></em></a>
<a href="https://www.facebook.com/portalt5/" target="_blank" title="Facebook"><em class="fa fa-facebook"></em></a>
<a href="https://www.instagram.com/portalt5/" target="_blank" title="Instagram"><em class="fa fa-instagram"></em></a></nav>
<span class="open-search visible-phone"><em class="icon icon-zoom">Busca</em></span><form class="header-search" action="https://www.portalt5.com.br/busca" method="get" accept-charset="utf-8" id="form_search">
<button type="submit" class="header-search-btn"><em class="icon icon-zoom">Busca</em></button>
<input type="search" name="q" placeholder="Busca" class="header-search-input"></form></div></section><section class="header-container container"><h1 class="header-logo header-logo-black"><a href="https://www.portalt5.com.br/noticias/politica">Política</a></h1><div class="publicity"><div id='div-gpt-ad-1509400636690-11'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509400636690-11'); });</script> </div></div><div class="header-nav-toggle visible-phone">
<em></em>
<em></em>
<em></em></div></section><nav class="header-nav"><div class="container"><ul class="header-menu"><li>
<a class="news-orange-dark" href="https://www.portalt5.com.br/noticias">Notícias</a><nav class="header-submenu news-orange-dark"><ul><li><a href="https://www.portalt5.com.br/noticias">Últimas</a></li><li><a href="https://www.portalt5.com.br/noticias/brasil" title="Brasil">Brasil</a></li><li><a href="https://www.portalt5.com.br/noticias/concursos-e-empregos" title="Concursos e Empregos">Concursos e Empregos</a></li><li><a href="https://www.portalt5.com.br/noticias/economia" title="Economia">Economia</a></li><li><a href="https://www.portalt5.com.br/noticias/esportes" title="Esportes">Esportes</a></li><li><a href="https://www.portalt5.com.br/noticias/geral" title="Geral">Geral</a></li><li><a href="https://www.portalt5.com.br/noticias/paraiba" title="Paraíba">Paraíba</a></li><li><a href="https://www.portalt5.com.br/noticias/policia" title="Polícia">Polícia</a></li><li><a href="https://www.portalt5.com.br/noticias/politica" title="Política">Política</a></li><li><a href="https://www.portalt5.com.br/noticias/turismo" title="Turismo">Turismo</a></li><li><a href="https://www.portalt5.com.br/videos/tv-tambau/com-voce/segunda-na-medida">Segunda na Medida</a></li></ul></nav></li><li>
<a class="news-black" href="https://www.portalt5.com.br/noticias/politica">Política</a></li><li>
<a class="news-red" href="https://www.portalt5.com.br/noticias/paraiba">Paraíba</a></li><li>
<a class="news-purple" href="https://www.portalt5.com.br/noticias/diversao">Diversão</a><nav class="header-submenu news-purple"><ul><li class="visible-tablet-sm"><a href="https://www.portalt5.com.br/noticias/diversao">Diversão</a></li><li><a href="https://www.portalt5.com.br/cinema">Cinema</a></li><li><a href="https://www.portalt5.com.br/noticias/diversao/televisao">Televisão</a></li><li><a href="https://www.portalt5.com.br/noticias/diversao/gente-famosa">Gente famosa</a></li></ul></nav></li><li>
<a class="news-blue" href="https://www.portalt5.com.br/noticias/concursos-e-empregos">Concursos e Empregos</a></li><li>
<a class="news-green" href="https://www.portalt5.com.br/noticias/esportes">Esportes</a></li><li>
<a class="news-gray-dark" href="https://www.portalt5.com.br/blogs">Blogs</a><nav class="header-submenu news-gray-dark"><ul><li><a href="http://blog.portalt5.com.br/autoplay/">AutoPlay</a></li><li><a href="http://blog.portalt5.com.br/blogdasamya/" target="_blank">Blog da Sâmya</a></li><li><a href="http://blog.portalt5.com.br/dicaseugeniais/">Dicas Eugeniais</a></li><li><a href="https://www.divamonteiro.com/" target="_blank">Diva Monteiro</a></li><li><a href="http://pipocasclub.com.br/" target="_blank">Pipocas Club</a></li></ul></nav></li><li>
<a class="news-orange" href="https://www.portalt5.com.br/videos/tv-tambau">TV Tambaú</a><nav class="header-submenu news-orange"><ul><li><a href="https://www.portalt5.com.br/videos/tv-tambau/alo-doutor">Alô Doutor</a></li><li><a href="https://www.portalt5.com.br/videos/tv-tambau/autoplay">AutoPlay</a></li><li><a href="https://www.portalt5.com.br/videos/tv-tambau/com-voce">Com Você</a></li><li><a href="https://www.portalt5.com.br/videos/tv-tambau/festa-na-roca">Festa na Roça</a></li><li><a href="https://www.portalt5.com.br/videos/tv-tambau/rc-vips">RC Vips</a></li><li><a href="https://www.portalt5.com.br/videos/tv-tambau/rota-do-forro">Rota do Forró</a></li><li><a href="https://www.portalt5.com.br/videos/tv-tambau/segredos-do-chef">Segredos do Chef</a></li><li><a href="https://www.portalt5.com.br/videos/tv-tambau/tambau-agora">Tambaú Agora</a></li><li><a href="https://www.portalt5.com.br/videos/tv-tambau/tambau-debate">Tambaú Debate</a></li><li><a href="https://www.portalt5.com.br/videos/tv-tambau/tambau-esporte">Tambaú Esporte</a></li><li><a href="https://www.portalt5.com.br/videos/tv-tambau/tambau-imoveis">Tambaú Imóveis</a></li><li><a href="https://www.portalt5.com.br/videos/tv-tambau/tambau-noticias-1-edicao">Tambaú Notícias 1ª Edição</a></li><li><a href="https://www.portalt5.com.br/videos/tv-tambau/tambau-noticias-2-edicao">Tambaú Notícias 2ª Edição</a></li><li><a href="https://www.portalt5.com.br/videos/tv-tambau/tambau-e-show">Tambaú é Show</a></li><li><a href="https://www.portalt5.com.br/videos/tv-tambau/tambau-da-gente">Tambaú da Gente</a></li><li><a href="/contato/tambau-e-show">Participe do Tambaú é Show!</a></li></ul></nav></li><li>
<a class="news-orange-dark" href="https://www.portalt5.com.br/especiais/rota-do-forro">Rota do Forró</a></li><li>
<a class="news-blue" href="https://www.portalt5.com.br/transposicao-do-rio-sao-francisco">Especial Transposição</a></li></ul></div></nav></header><section id="wrapper"><section id="internal" class="view view-news-interna news-black"><h1 class="view-news-interna-title"><span>Política</span></h1><header class="container news-single-header"><h2 class="news-single-header-title">MP investiga relação de Aécio com negócios de grupo de comunicação</h2><p class="news-single-header-descr">A suspeita é de desvio de recursos públicos e pagamento de propina</p><div class="news-single-header-info"><p>Por Carlos Rocha</p>
<time datetime="04/07/2018">04/07/2018</time> 22h53<div class="news-single-header-social"><div class="ssk-xs ssk-group">
<a href="" class="ssk ssk-facebook ssk-round"></a>
<a href="" class="ssk ssk-twitter ssk-round"></a>
<a href="" class="ssk ssk-google-plus ssk-round"></a>
<a href="whatsapp://send?text=MP investiga relação de Aécio com negócios de grupo de comunicação - https://www.portalt5.com.br/noticias/politica/2018/7/111139-mp-investiga-relacao-de-aecio-com-negocios-de-grupo-de-comunicacao" class="visible-phone ssk ssk-whatsapp ssk-round"></a></div></div></div></header><article class="news-single-content"><section class="single-section-box single-section-img single-box-left container"><figure>
<a href="https://s3.portalt5.com.br/imagens/investigacao-aecio-neves.jpg?mtime=20180704225134" data-fancybox="images"><img data-original="https://imgcdn.portalt5.com.br/M7H2emZdZxCfw_DXfHMwz94XiFo=/400x266/smart/filters:strip_icc()/s3.portalt5.com.br/imagens/investigacao-aecio-neves.jpg" src="https://imgcdn.portalt5.com.br/5iWutHmsTEFsJOV49QPMOGcHFeI=/400x266/smart/filters:strip_icc():quality(30)/s3.portalt5.com.br/imagens/investigacao-aecio-neves.jpg" class="lazy-img" alt=""></a><figcaption> <small class="img-credits">Wilson Dias/ Agência Brasil</small></figcaption></figure><p>O Ministério Público de Minas Gerais instaurou um inquérito para investigar se recursos públicos do estado foram usados em negócios do Grupo Bel, da área de comunicação.</p><p>Por ter como alvo o senador Aécio Neves (PSDB-MG), a apuração partiu da Procuradoria-Geral da República e foi autorizada pelo STF (Supremo Tribunal Federal) em outubro passado.</p><p>O ministro do STF Marco Aurélio determinou que a investigação fosse desmembrada e enviada a Minas, pois também envolve a irmã de Aécio, Andrea Neves, e Flávio Carneiro, do Grupo Bel, que não têm foro privilegiado.</p><p>A suspeita de desvio de recursos públicos e pagamento de propina está sendo apurada pela Polícia Federal. Ao mesmo tempo, o promotor Eduardo Nepomuceno, da 17ª Promotoria de Justiça de Defesa do Patrimônio Público, instaurou no último dia 22 um inquérito civil para investigar se houve dano ao erário, enriquecimento ilícito e improbidade administrativa.</p><p>Os documentos enviados pela Procuradoria-Geral pedem uma investigação a respeito da desapropriação de um terreno pertencente a uma rádio do Grupo Bel em 2013, quando o senador Antonio Anastasia (PSDB-MG) era governador.</p><p>O local foi usado para a construção de uma área integrada de segurança pública, e o estado depositou R$ 1,09 milhão como indenização, mas o caso está no Justiça até hoje.</p><p>A suspeita é que a verba tenha sido repassada ao Grupo Bel para viabilizar a compra do jornal mineiro Hoje em Dia com o objetivo de favorecer Aécio na eleição de 2014. Segundo a delação do empresário Joesley Batista, Carneiro era aliado do senador.</p><p>Ainda em relação à compra do jornal Hoje em Dia pelo Grupo Bel em 2013, a Procuradoria-Geral investiga se um pagamento de R$ 2 milhões da construtora Andrade Gutierrez à Ediminas, que edita o jornal, teria sido desviado para Aécio.</p><p>Em delação, Joesley disse que, para saldar dívidas de campanha de Aécio, comprou um prédio superfaturado do Hoje em Dia por R$ 17 milhões. Em 2016, o diário foi novamente vendido, e hoje pertence ao ex-prefeito de Montes Claros Ruy Muniz (PSB).</p><p>A defesa de Aécio diz que as denúncias são infundadas e vindas de adversários políticos. Em nota, afirma que é importante que o Ministério Público investigue o assunto para que fique comprovada a denunciação caluniosa daqueles que querem fraudar a Justiça e a opinião pública. Anastasia, que não é alvo do inquérito, diz que a desapropriação é regular e defende a investigação caso existam dúvidas.</p><p>A defesa de Andrea Neves afirma que "a falsa acusação não vem acompanhada de nenhuma evidência, comprovando o objetivo político e a deliberada má-fé de quem fez a denúncia".</p><p>A assessoria do Grupo Bel afirma que não houve dinheiro do estado na compra do jornal Hoje em Dia e que a compra não serviu aos interesses de Aécio. Também diz que o repasse da Andrade se refere a publicidade que foi efetivamente veiculada.</p><p>"Essas acusações têm um viés claramente político sem a menor conexão com a realidade", diz a nota, que representa também a defesa de Carneiro. Com informações da Folhapress.</p></section><section class="container single-article-tags"><ul><li>Tags:</li><li><a href="https://www.portalt5.com.br/busca/tags/MP">MP</a></li><li><a href="https://www.portalt5.com.br/busca/tags/Investiga%C3%A7%C3%A3o">Investigação</a></li><li><a href="https://www.portalt5.com.br/busca/tags/A%C3%A9cio">Aécio</a></li></ul></section><div class="publicity mg-bt-30">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4441741714620967" data-ad-slot="4300971891"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></article>

<section class="container single-related">
<h4 class="single-related-title">Recomendamos para você</h4>
<div class="row">
<div class="col-sm-6 col-lg-3">
<article class="news-block news-block-absolute news-black">
<p class="news-hat">Em tramitação</p>
<figure class="news-figure">
<a href="https://www.portalt5.com.br/noticias/politica/2018/6/100139-camara-aprova-mp-que-preve-assistencia-a-venezuelanos-e-outros-imigrantes">
<picture>
<source media="(max-width: 768px)" srcset="https://imgcdn.portalt5.com.br/KEdEyn9579MmlJ2bXZaUaVFzbvw=/354x200/smart/filters:strip_icc()/s3.portalt5.com.br/imagens/plenario-Camara-dos-Deputados-06.06.jpg">
<img data-original="https://imgcdn.portalt5.com.br/T-a_-jmMTlDPCLuQQRNP369Bt2U=/313x270/smart/filters:strip_icc()/s3.portalt5.com.br/imagens/plenario-Camara-dos-Deputados-06.06.jpg" src="https://imgcdn.portalt5.com.br/lJnr_RSo4MOVdQGZwhPiDcxX2to=/313x270/smart/filters:strip_icc():quality(30)/s3.portalt5.com.br/imagens/plenario-Camara-dos-Deputados-06.06.jpg" class="lazy-img" alt="Câmara aprova MP que prevê assistência a venezuelanos e outros imigrantes">
</picture>
</a>
</figure>
<div class="news-info">
<h3 class="news-title"><a href="https://www.portalt5.com.br/noticias/politica/2018/6/100139-camara-aprova-mp-que-preve-assistencia-a-venezuelanos-e-outros-imigrantes">Câmara aprova MP que prevê assistência a venezuelanos e outros imigrantes</a></h3>
</div>
</article>
</div>
<div class="col-sm-6 col-lg-3">
<article class="news-block news-block-absolute news-black">
<p class="news-hat">Ouça a declaração</p>
<figure class="news-figure">
<a href="https://www.portalt5.com.br/noticias/politica/2018/4/86247-nao-existe-nenhuma-investigacao-envolvendo-meu-nome-diz-lucelio-cartaxo-sobre-obras-na-lagoa">
<picture>
<source media="(max-width: 768px)" srcset="https://imgcdn.portalt5.com.br/fSLRG1kMXQipU8FJ18iwlyl2aAs=/354x200/smart/filters:strip_icc()/s3.portalt5.com.br/imagens/Lucelio-Cartaxo-Tambau-Debate.png">
<img data-original="https://imgcdn.portalt5.com.br/rDzQVG4C9gUoHnMHNylYFsBeQFU=/313x270/smart/filters:strip_icc()/s3.portalt5.com.br/imagens/Lucelio-Cartaxo-Tambau-Debate.png" src="https://imgcdn.portalt5.com.br/tvccR-77YV7dc1eEmsgjrJOqvXA=/313x270/smart/filters:strip_icc():quality(30)/s3.portalt5.com.br/imagens/Lucelio-Cartaxo-Tambau-Debate.png" class="lazy-img" alt="​&quot;Não existe nenhuma investigação envolvendo meu nome&quot;, diz Lucélio Cartaxo sobre obras na lagoa​">
</picture>
</a>
</figure>
<div class="news-info">
<h3 class="news-title"><a href="https://www.portalt5.com.br/noticias/politica/2018/4/86247-nao-existe-nenhuma-investigacao-envolvendo-meu-nome-diz-lucelio-cartaxo-sobre-obras-na-lagoa">​&quot;Não existe nenhuma investigação envolvendo meu nome&quot;, diz Lucélio Cartaxo sobre obras na lagoa​</a></h3>
</div>
</article>
</div>
<div class="col-sm-6 col-lg-3">
<article class="news-block news-block-absolute news-black">
<p class="news-hat">Por 4 a 1</p>
<figure class="news-figure">
<a href="https://www.portalt5.com.br/noticias/politica/2018/4/81312-corrupcao-e-obstrucao-de-justica-stf-aceita-denuncia-contra-aecio-neves">
<picture>
<source media="(max-width: 768px)" srcset="https://imgcdn.portalt5.com.br/YUScMM5IQNIBTG67wThfRt04Hkg=/354x200/smart/filters:strip_icc()/s3.portalt5.com.br/imagens/AECIO-17-04-2018.png">
<img data-original="https://imgcdn.portalt5.com.br/i2OFyQTsvUYI0375fHTHJ6rcQBk=/313x270/smart/filters:strip_icc()/s3.portalt5.com.br/imagens/AECIO-17-04-2018.png" src="https://imgcdn.portalt5.com.br/yRbgWWhxnNKj23EkbZd_tPJmiQ8=/313x270/smart/filters:strip_icc():quality(30)/s3.portalt5.com.br/imagens/AECIO-17-04-2018.png" class="lazy-img" alt="Corrupção e obstrução de justiça: STF aceita denúncia contra Aécio Neves">
</picture>
</a>
</figure>
<div class="news-info">
<h3 class="news-title"><a href="https://www.portalt5.com.br/noticias/politica/2018/4/81312-corrupcao-e-obstrucao-de-justica-stf-aceita-denuncia-contra-aecio-neves">Corrupção e obstrução de justiça: STF aceita denúncia contra Aécio Neves</a></h3>
</div>
</article>
</div>
<div class="col-sm-6 col-lg-3">
<article class="news-block news-block-absolute news-black">
<p class="news-hat">acusações</p>
<figure class="news-figure">
<a href="https://www.portalt5.com.br/noticias/politica/2018/4/81010-stf-define-nesta-terca-17-se-aecio-vira-reu-por-corrupcao-e-obstrucao-de-justica">
<picture>
<source media="(max-width: 768px)" srcset="https://imgcdn.portalt5.com.br/XAT4XiwHylHF0VMP_xg-GacLR4Q=/354x200/filters:fp(64.33,47.55):strip_icc()/s3.portalt5.com.br/imagens/Aecio-Neves.jpg">
<img data-original="https://imgcdn.portalt5.com.br/DkYXh-WPlQlaBMPR_ffYrRe2ObA=/313x270/filters:fp(64.33,47.55):strip_icc()/s3.portalt5.com.br/imagens/Aecio-Neves.jpg" src="https://imgcdn.portalt5.com.br/Y4OPe2Ao61k1Wz2WWMsfX5CyrJE=/313x270/filters:fp(64.33,47.55):strip_icc():quality(30)/s3.portalt5.com.br/imagens/Aecio-Neves.jpg" class="lazy-img" alt="STF define nesta terça (17) se Aécio vira réu por corrupção e obstrução de Justiça">
</picture>
</a>
</figure>
<div class="news-info">
<h3 class="news-title"><a href="https://www.portalt5.com.br/noticias/politica/2018/4/81010-stf-define-nesta-terca-17-se-aecio-vira-reu-por-corrupcao-e-obstrucao-de-justica">STF define nesta terça (17) se Aécio vira réu por corrupção e obstrução de Justiça</a></h3>
</div>
</article>
</div>
</div>
</section>

<div class="container"><div class="publicity"><div class="js_ads" data-key1="rodape_megabanner" data-key2=""></div></div></div><section class="section-single-footer">
<span class="single-footer-progress"></span><div class="container"><ul class="single-footer-read"><li id="increase-size"><span>A+</span></li><li id="original-size"><span>A</span></li><li id="decrease-size"><span>A-</span></li></ul><h5 class="single-footer-title">MP investiga relação de Aécio com negócios de grupo de comunicação</h5><div class="news-single-header-social"><div class="ssk-xs ssk-group">
<a href="" class="ssk ssk-facebook ssk-round"></a>
<a href="" class="ssk ssk-twitter ssk-round"></a>
<a href="" class="ssk ssk-google-plus ssk-round"></a>
<a href="whatsapp://send?text=MP investiga relação de Aécio com negócios de grupo de comunicação - https://www.portalt5.com.br/noticias/politica/2018/7/111139-mp-investiga-relacao-de-aecio-com-negocios-de-grupo-de-comunicacao" class="visible-phone ssk ssk-whatsapp ssk-round"></a></div></div></div></section></section></section></main><footer class="footer"><div class="container"><nav class="footer-nav"><h5 class="label-md"><a href="https://www.portalt5.com.br/noticias">Notícias</a></h5><ul><li><a href="https://www.portalt5.com.br/noticias">Últimas</a></li><li><a href="https://www.portalt5.com.br/noticias/brasil" title="Brasil">Brasil</a></li><li><a href="https://www.portalt5.com.br/noticias/concursos-e-empregos" title="Concursos e Empregos">Concursos e Empregos</a></li><li><a href="https://www.portalt5.com.br/noticias/economia" title="Economia">Economia</a></li><li><a href="https://www.portalt5.com.br/noticias/esportes" title="Esportes">Esportes</a></li><li><a href="https://www.portalt5.com.br/noticias/esportes/copa-do-nordeste" title="Copa do Nordeste">Copa do Nordeste</a></li><li><a href="https://www.portalt5.com.br/noticias/geral" title="Geral">Geral</a></li><li><a href="https://www.portalt5.com.br/noticias/paraiba" title="Paraíba">Paraíba</a></li><li><a href="https://www.portalt5.com.br/noticias/policia" title="Polícia">Polícia</a></li><li><a href="https://www.portalt5.com.br/noticias/politica" title="Política">Política</a></li><li><a href="https://www.portalt5.com.br/noticias/turismo" title="Turismo">Turismo</a></li><li><a href="https://www.portalt5.com.br/videos/tv-tambau/com-voce/segunda-na-medida">Segunda na Medida</a></li></ul></nav><nav class="footer-nav"><h5 class="label-md"><a href="https://www.portalt5.com.br/noticias/diversao">Diversão</a></h5><ul><li><a href="https://www.portalt5.com.br/cinema">Cinema</a></li><li><a href="https://www.portalt5.com.br/noticias/diversao/televisao">Televisão</a></li><li><a href="https://www.portalt5.com.br/noticias/diversao/gente-famosa">Gente famosa</a></li></ul></nav><nav class="footer-nav"><h5 class="label-md"><a href="https://www.portalt5.com.br/videos">TV Tambaú</a></h5><ul><li><a href="https://www.portalt5.com.br/videos/tv-tambau/alo-doutor">Alô Doutor</a></li><li><a href="https://www.portalt5.com.br/videos/tv-tambau/autoplay">AutoPlay</a></li><li><a href="https://www.portalt5.com.br/videos/tv-tambau/com-voce">Com Você</a></li><li><a href="https://www.portalt5.com.br/videos/tv-tambau/festa-na-roca">Festa na Roça</a></li><li><a href="https://www.portalt5.com.br/videos/tv-tambau/rc-vips">RC Vips</a></li><li><a href="https://www.portalt5.com.br/videos/tv-tambau/rota-do-forro">Rota do Forró</a></li><li><a href="https://www.portalt5.com.br/videos/tv-tambau/segredos-do-chef">Segredos do Chef</a></li><li><a href="https://www.portalt5.com.br/videos/tv-tambau/tambau-agora">Tambaú Agora</a></li><li><a href="https://www.portalt5.com.br/videos/tv-tambau/tambau-debate">Tambaú Debate</a></li><li><a href="https://www.portalt5.com.br/videos/tv-tambau/tambau-esporte">Tambaú Esporte</a></li><li><a href="https://www.portalt5.com.br/videos/tv-tambau/tambau-imoveis">Tambaú Imóveis</a></li><li><a href="https://www.portalt5.com.br/videos/tv-tambau/tambau-noticias-1-edicao">Tambaú Notícias 1ª Edição</a></li><li><a href="https://www.portalt5.com.br/videos/tv-tambau/tambau-noticias-2-edicao">Tambaú Notícias 2ª Edição</a></li><li><a href="https://www.portalt5.com.br/videos/tv-tambau/tambau-e-show">Tambaú é Show</a></li><li><a href="https://www.portalt5.com.br/videos/tv-tambau/tambau-da-gente">Tambaú da Gente</a></li><li><a href="/contato/tambau-e-show">Participe do Tambaú é Show!</a></li></ul></nav><nav class="footer-nav"><h5 class="label-md">Blogs</h5><ul><li><a href="http://blog.portalt5.com.br/autoplay/">AutoPlay</a></li><li><a href="http://blog.portalt5.com.br/blogdasamya/" target="_blank">Blog da Sâmya</a></li><li><a href="http://blog.portalt5.com.br/dicaseugeniais/">Dicas Eugeniais</a></li><li><a href="https://www.divamonteiro.com/" target="_blank">Diva Monteiro</a></li><li><a href="http://pipocasclub.com.br/" target="_blank">Pipocas Club</a></li></ul></nav><nav class="footer-nav"><h5 class="label-md">Institucional</h5><ul><li><a href="https://www.portalt5.com.br/contato/faleconosco">Fale Conosco</a></li><li><a href="https://www.portalt5.com.br/contato/anuncie">Anuncie</a></li></ul></nav></div><div class="footer-copyrights"><div class="container">
&copy; 2018 - Todos os direitos reservados
<a href="https://www.2i9.com.br/?utm_source=portalt5&utm_medium=link&utm_campaign=footer" target="_blank" class="footer-2i9">2i9</a></div></div></footer> <script src="//static.portalt5.com.br/cached/9fc5478f2804a601db689dae8b27d177da0031b2.1519675044.js"></script> <script>WebFont.load({
    google: {
      families: [ 'Libre+Franklin:300,300i,400,400i,500,500i,600,600i,700,800,900', 'Open+Sans:300,300i,400,400i,500,500i,600,600i,700,800,900' ]
    }
  });</script> <script type="text/javascript">SocialShareKit.init();</script> <img src="https://pixel.portalt5.com.br/?eid=111139&sid=3&sty=channel&ety=noticias&c=politica&h=82bf87d096b782745056c35e07a6f26d&pd=2018-07-04 22:53:01&aid=461" width="1" height="1" border="0" /></body></html>