        
                <!DOCTYPE html><html
lang="pt-BR"><head><title>Portal T5 - Beber café três vezes ao dia reduz riscos de infarto e derrame, diz pesquisa | Paraíba</title><meta
http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta
name="referrer" content="no-referrer-when-downgrade" /><meta
name="robots" content="all" /><meta
name="keywords" content="café, infarto, derrame, estudo" /><meta
name="description" content="​O estudo foi publicado no British Medical Journal, importante revista acadêmica de medicina do Reino Unido." /><link
rel="canonical" href="https://www.portalt5.com.br/noticias/paraiba/2018/1/50961-beber-cafe-tres-vezes-ao-dia-reduz-riscos-de-infarto-e-derrame-diz-pesquisa" /><link
rel="alternate" href="https://www.portalt5.com.br/noticias/paraiba/2018/1/50961-beber-cafe-tres-vezes-ao-dia-reduz-riscos-de-infarto-e-derrame-diz-pesquisa" hreflang="x-default" /><meta
name="geo.placename" content="Portal T5" /><meta
name="dcterms.Identifier" content="https://www.portalt5.com.br/noticias/paraiba/2018/1/50961-beber-cafe-tres-vezes-ao-dia-reduz-riscos-de-infarto-e-derrame-diz-pesquisa" /><meta
name="dcterms.Format" content="text/html" /><meta
name="dcterms.Relation" content="Portal T5" /><meta
name="dcterms.Language" content="pt" /><meta
name="dcterms.Publisher" content="Portal T5" /><meta
name="dcterms.Type" content="text/html" /><meta
name="dcterms.Coverage" content="https://www.portalt5.com.br/" /><meta
name="dcterms.Rights" content="Copyright &copy;2018 Portal T5." /><meta
name="dcterms.Title" content="Beber café três vezes ao dia reduz riscos de infarto e derrame, diz pesquisa | Paraíba" /><meta
name="dcterms.Subject" content="café, infarto, derrame, estudo" /><meta
name="dcterms.Contributor" content="Portal T5" /><meta
name="dcterms.Date" content="2018-01-29" /><meta
name="dcterms.Description" content="​O estudo foi publicado no British Medical Journal, importante revista acadêmica de medicina do Reino Unido." /><meta
property="og:type" content="article" /><meta
property="og:locale" content="pt_br" /><meta
property="og:url" content="https://www.portalt5.com.br/noticias/paraiba/2018/1/50961-beber-cafe-tres-vezes-ao-dia-reduz-riscos-de-infarto-e-derrame-diz-pesquisa" /><meta
property="og:title" content="Portal T5 - Beber café três vezes ao dia reduz riscos de infarto e derrame, diz pesquisa" /><meta
property="og:description" content="​O estudo foi publicado no British Medical Journal, importante revista acadêmica de medicina do Reino Unido." /><meta
property="og:image" content="https://imgcdn.portalt5.com.br/u65hvYVrTZW9FOUSwkJRxEIzo2o=/600x315/smart/filters:strip_icc()/s3.portalt5.com.br/imagens/cafe.png" /><meta
property="og:image:type" content="image/png" /><meta
property="og:image:width" content="600" /><meta
property="og:image:height" content="315" /><meta
property="og:site_name" content="Portal T5" /><meta
property="article:tag" content="café" /><meta
property="article:tag" content="infarto" /><meta
property="article:tag" content="derrame" /><meta
property="article:tag" content="estudo" /><meta
property="article:modified_time" content="2018-01-29T10:21:51+0000" /><meta
property="article:published_time" content="2018-01-29T10:21:51+0000" /><link
type="text/plain" rel="author" href="/humans.txt" /> <script type="application/ld+json">{"@context":"http://schema.org","@type":"Corporation","name":"Portal T5","url":"https://redacao.portalt5.com.br","location":{"@type":"Place","name":"Portal T5","url":"https://redacao.portalt5.com.br"}}</script> <script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"Portal T5","description":"Últimas notícias de João Pessoa e todo o estado da Paraíba. Conteúdo em tempo real com a credibilidade já reconhecida da Rede Tambaú de Comunicação (RTC).","url":"https://www.portalt5.com.br","image":"https://s3.portalt5.com.br/site/shares/share.png?mtime=20171008002947","copyrightHolder":{"@type":"Corporation","name":"Portal T5","url":"https://redacao.portalt5.com.br","location":{"@type":"Place","name":"Portal T5","url":"https://redacao.portalt5.com.br"}},"author":{"@type":"Corporation","name":"Portal T5","url":"https://redacao.portalt5.com.br","location":{"@type":"Place","name":"Portal T5","url":"https://redacao.portalt5.com.br"}},"creator":{"@type":"Organization"}}</script> <script type="application/ld+json">{"@context":"http://schema.org","@type":"Place","name":"Portal T5","url":"https://redacao.portalt5.com.br"}</script> <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"Beber café três vezes ao dia reduz riscos de infarto e derrame, diz pesquisa","description":"​O estudo foi publicado no British Medical Journal, importante revista acadêmica de medicina do Reino Unido.","image":{"@type":"ImageObject","url":"https://s3.portalt5.com.br/imagens/cafe.png?mtime=20180129072137","width":"620","height":"374"},"url":"https://www.portalt5.com.br/noticias/paraiba/2018/1/50961-beber-cafe-tres-vezes-ao-dia-reduz-riscos-de-infarto-e-derrame-diz-pesquisa","mainEntityOfPage":"https://www.portalt5.com.br/noticias/paraiba/2018/1/50961-beber-cafe-tres-vezes-ao-dia-reduz-riscos-de-infarto-e-derrame-diz-pesquisa","inLanguage":"pt_br","headline":"Beber café três vezes ao dia reduz riscos de infarto e derrame, diz pesquisa","keywords":"café, infarto, derrame, estudo","dateCreated":"2018-01-29T10:21:51+0000","dateModified":"2018-01-29T10:21:51+0000","datePublished":"2018-01-29T10:21:51+0000","copyrightYear":"2018","author":{"@type":"Corporation","name":"Portal T5","url":"https://redacao.portalt5.com.br","location":{"@type":"Place","name":"Portal T5","url":"https://redacao.portalt5.com.br"}},"copyrightHolder":{"@type":"Corporation","name":"Portal T5","url":"https://redacao.portalt5.com.br","location":{"@type":"Place","name":"Portal T5","url":"https://redacao.portalt5.com.br"}},"publisher":{"@type":"Organization","name":"Portal T5","url":"https://redacao.portalt5.com.br","location":{"@type":"Place","name":"Portal T5","url":"https://redacao.portalt5.com.br"}}}</script> <script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://www.portalt5.com.br","name":"Gerenciar destaques da Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://www.portalt5.com.br/noticias/paraiba","name":"Paraíba"}},{"@type":"ListItem","position":"3","item":{"@id":"https://www.portalt5.com.br/noticias/paraiba/2018/1/50961-beber-cafe-tres-vezes-ao-dia-reduz-riscos-de-infarto-e-derrame-diz-pesquisa","name":"Beber café três vezes ao dia reduz riscos de infarto e derrame, diz pesquisa"}}]}</script> <meta
name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, maximum-scale=1.0"><link
rel="stylesheet" href="//static.portalt5.com.br/cached/4a7b38c67f77f5083216cb47f4cfd849f9df9efe.1516014234.css"><link
rel="apple-touch-icon" sizes="57x57" href="//static.portalt5.com.br/img/favicon/apple-icon-57x57.png"><link
rel="apple-touch-icon" sizes="60x60" href="//static.portalt5.com.br/img/favicon/apple-icon-60x60.png"><link
rel="apple-touch-icon" sizes="72x72" href="//static.portalt5.com.br/img/favicon/apple-icon-72x72.png"><link
rel="apple-touch-icon" sizes="76x76" href="//static.portalt5.com.br/img/favicon/apple-icon-76x76.png"><link
rel="apple-touch-icon" sizes="114x114" href="//static.portalt5.com.br/img/favicon/apple-icon-114x114.png"><link
rel="apple-touch-icon" sizes="120x120" href="//static.portalt5.com.br/img/favicon/apple-icon-120x120.png"><link
rel="apple-touch-icon" sizes="144x144" href="//static.portalt5.com.br/img/favicon/apple-icon-144x144.png"><link
rel="apple-touch-icon" sizes="152x152" href="//static.portalt5.com.br/img/favicon/apple-icon-152x152.png"><link
rel="apple-touch-icon" sizes="180x180" href="//static.portalt5.com.br/img/favicon/apple-icon-180x180.png"><link
rel="icon" type="image/png" sizes="192x192"  href="//static.portalt5.com.br/img/favicon/android-icon-192x192.png"><link
rel="icon" type="image/png" sizes="32x32" href="//static.portalt5.com.br/img/favicon/favicon-32x32.png"><link
rel="icon" type="image/png" sizes="96x96" href="//static.portalt5.com.br/img/favicon/favicon-96x96.png"><link
rel="icon" type="image/png" sizes="16x16" href="//static.portalt5.com.br/img/favicon/favicon-16x16.png"><link
rel="manifest" href="//static.portalt5.com.br/img/favicon/manifest.json"><meta
name="msapplication-TileColor" content="#ffffff"><meta
name="msapplication-TileImage" content="//static.portalt5.com.br/img/favicon/ms-icon-144x144.png"><meta
name="theme-color" content="#ffffff"><link
href="https://fonts.googleapis.com/css?family=Libre+Franklin:300,300i,400,400i,500,500i,600,600i,700,800,900|Open+Sans:300,300i,400,400i,500,500i,600,600i,700,800,900" rel="stylesheet"><link
rel="alternate" type="application/rss+xml" title="Feed de Notícias - Portal T5" href="https://www.portalt5.com.br/noticias/feed.rss" /><link
rel="alternate" type="application/rss+xml" title="Feed de Vídeos - Portal T5" href="https://www.portalt5.com.br/videos/feed.rss" /> <script type="text/javascript" src="//static.portalt5.com.br/vendor/jwplayer/jwplayer.js"></script> <script>jwplayer.key="8ThCM0tA9ZzkKIuGh5yzWCg/CxgLc8f0bI3BVXAkIUI=";</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-106749082-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-53443223-1');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4441741714620967",
    enable_page_level_ads: true
  });</script> <script>var _prum = [['id', '59e92f0897212c44d27b23c6'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/21662162077/arranha_ceu', [300, 600], 'div-gpt-ad-1509400636690-0').addService(googletag.pubads());
    googletag.defineSlot('/21662162077/arroba', [300, 250], 'div-gpt-ad-1509400636690-1').addService(googletag.pubads());
    googletag.defineSlot('/21662162077/bloco_home_arroba_concursos-e-empregos', [300, 250], 'div-gpt-ad-1509400636690-2').addService(googletag.pubads());
    googletag.defineSlot('/21662162077/bloco_home_arroba_diversao', [300, 250], 'div-gpt-ad-1509400636690-3').addService(googletag.pubads());
    googletag.defineSlot('/21662162077/bloco_home_arroba_diversao-cinema', [300, 250], 'div-gpt-ad-1509400636690-4').addService(googletag.pubads());
    googletag.defineSlot('/21662162077/bloco_home_arroba_esportes', [300, 250], 'div-gpt-ad-1509400636690-5').addService(googletag.pubads());
    googletag.defineSlot('/21662162077/bloco_home_arroba_paraiba', [300, 250], 'div-gpt-ad-1509400636690-6').addService(googletag.pubads());
    googletag.defineSlot('/21662162077/bloco_home_superbanner_populares', [728, 90], 'div-gpt-ad-1509400636690-7').addService(googletag.pubads());
    googletag.defineSlot('/21662162077/bloco_home_superbanner_paraiba', [728, 90], 'div-gpt-ad-1510340905060-0').addService(googletag.pubads());
    googletag.defineSlot('/21662162077/bloco_home_superbanner_concursos-e-empregos', [728, 90], 'div-gpt-ad-1510859065968-0').addService(googletag.pubads());
    googletag.defineSlot('/21662162077/central_superbanner', [728, 90], 'div-gpt-ad-1509400636690-8').addService(googletag.pubads());
    googletag.defineSlot('/21662162077/megabanner', [[970, 90], [980, 300], [970, 250]], 'div-gpt-ad-1509400636690-9').addService(googletag.pubads());
    googletag.defineSlot('/21662162077/rodape_superbanner', [728, 90], 'div-gpt-ad-1509400636690-10').addService(googletag.pubads());
    googletag.defineSlot('/21662162077/topo_superbanner', [728, 90], 'div-gpt-ad-1509400636690-11').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
	googletag.pubads().setTargeting('secao', ['noticias-internas']);
	googletag.pubads().setTargeting('categoria', ['paraiba']);	    googletag.enableServices();
  });</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5T5G48M');</script> </head><body>
<noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-5T5G48M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><main
role="main"><header
class="header header-main"><section
class="header-upper"><div
class="container">
<a
href="https://www.portalt5.com.br/" class="header-back" title="Voltar para página inicial"><em
class="icon icon-home"></em></a><div
class="header-upper-locale">
Paraíba, segunda-feira, 29 de janeiro de 2018</div>
						
			            <div class="header-time">   
			                <span id="weather1" data-balloon="muitas nuvens (dia)" data-balloon-pos="down"><b class="wi wi-yahoo-28" style="font-size: 14px;"></b> 30&deg; C</span>
			            </div><nav
class="header-social">
<a
href="https://twitter.com/portal_t5" target="_blank" title="Twitter"><em
class="fa fa-twitter"></em></a>
<a
href="https://www.facebook.com/portalt5/" target="_blank" title="Facebook"><em
class="fa fa-facebook"></em></a>
<a
href="https://www.instagram.com/portalt5/" target="_blank" title="Instagram"><em
class="fa fa-instagram"></em></a></nav>
<span
class="open-search visible-phone"><em
class="icon icon-zoom">Busca</em></span><form
class="header-search" action="https://www.portalt5.com.br/busca" method="get" accept-charset="utf-8" id="form_search">
<button
type="submit" class="header-search-btn"><em
class="icon icon-zoom">Busca</em></button>
<input
type="search" name="q" placeholder="Busca" class="header-search-input"></form></div></section><section
class="header-container container"><h1 class="header-logo header-logo-red"><a
href="https://www.portalt5.com.br/noticias/paraiba">Paraíba</a></h1><div
class="publicity"><div
id='div-gpt-ad-1509400636690-11'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509400636690-11'); });</script> </div></div><div
class="header-nav-toggle visible-phone">
<em></em>
<em></em>
<em></em></div></section><nav
class="header-nav"><div
class="container"><ul
class="header-menu"><li>
<a
class="news-orange-dark" href="https://www.portalt5.com.br/noticias">Notícias</a><nav
class="header-submenu news-orange-dark"><ul><li><a
href="https://www.portalt5.com.br/noticias">Últimas</a></li><li><a
href="https://www.portalt5.com.br/noticias/brasil" title="Brasil">Brasil</a></li><li><a
href="https://www.portalt5.com.br/noticias/concursos-e-empregos" title="Concursos e Empregos">Concursos e Empregos</a></li><li><a
href="https://www.portalt5.com.br/noticias/economia" title="Economia">Economia</a></li><li><a
href="https://www.portalt5.com.br/noticias/esportes" title="Esportes">Esportes</a></li><li><a
href="https://www.portalt5.com.br/noticias/geral" title="Geral">Geral</a></li><li><a
href="https://www.portalt5.com.br/noticias/paraiba" title="Paraíba">Paraíba</a></li><li><a
href="https://www.portalt5.com.br/noticias/policia" title="Polícia">Polícia</a></li><li><a
href="https://www.portalt5.com.br/noticias/politica" title="Política">Política</a></li><li><a
href="https://www.portalt5.com.br/noticias/turismo" title="Turismo">Turismo</a></li></ul></nav></li><li>
<a
class="news-black" href="https://www.portalt5.com.br/noticias/politica">Política</a></li><li>
<a
class="news-red" href="https://www.portalt5.com.br/noticias/paraiba">Paraíba</a></li><li>
<a
class="news-purple" href="https://www.portalt5.com.br/noticias/diversao">Diversão</a><nav
class="header-submenu news-purple"><ul><li
class="visible-tablet-sm"><a
href="https://www.portalt5.com.br/noticias/diversao">Diversão</a></li><li><a
href="https://www.portalt5.com.br/cinema">Cinema</a></li><li><a
href="https://www.portalt5.com.br/noticias/diversao/televisao">Televisão</a></li><li><a
href="https://www.portalt5.com.br/noticias/diversao/gente-famosa">Gente famosa</a></li></ul></nav></li><li>
<a
class="news-blue" href="https://www.portalt5.com.br/noticias/concursos-e-empregos">Concursos e Empregos</a></li><li>
<a
class="news-green" href="https://www.portalt5.com.br/noticias/esportes">Esportes</a><nav
class="header-submenu news-green"><ul><li
class="visible-phone"><a
href="https://www.portalt5.com.br/noticias/esportes">Todos os esportes</a></li><li><a
href="https://www.portalt5.com.br/copadonordeste">Copa do Nordeste</a></li></ul></nav></li><li>
<a
class="news-gray-dark" href="https://www.portalt5.com.br/blogs">Blogs</a><nav
class="header-submenu news-gray-dark"><ul><li><a
href="http://blog.portalt5.com.br/autoplay/">AutoPlay</a></li><li><a
href="http://blog.portalt5.com.br/dicaseugeniais/">Dicas Eugeniais</a></li><li><a
href="https://www.divamonteiro.com/" target="_blank">Diva Monteiro</a></li><li><a
href="http://pipocasclub.com.br/" target="_blank">Pipocas Club</a></li><li><a
href="http://blog.portalt5.com.br/tabelinhaesporteclube/">Tabelinha Esporte Clube</a></li></ul></nav></li><li>
<a
class="news-orange" href="https://www.portalt5.com.br/videos/tv-tambau">TV Tambaú</a><nav
class="header-submenu news-orange"><ul><li><a
href="https://www.portalt5.com.br/videos/tv-tambau/alo-doutor">Alô Doutor</a></li><li><a
href="https://www.portalt5.com.br/videos/tv-tambau/autoplay">AutoPlay</a></li><li><a
href="https://www.portalt5.com.br/videos/tv-tambau/com-voce">Com Você</a></li><li><a
href="https://www.portalt5.com.br/videos/tv-tambau/deu-praia">Deu Praia</a></li><li><a
href="https://www.portalt5.com.br/videos/tv-tambau/rc-vips">RC Vips</a></li><li><a
href="https://www.portalt5.com.br/videos/tv-tambau/segredos-do-chef">Segredos do Chef</a></li><li><a
href="https://www.portalt5.com.br/videos/tv-tambau/tambau-agora">Tambaú Agora</a></li><li><a
href="https://www.portalt5.com.br/videos/tv-tambau/tambau-debate">Tambaú Debate</a></li><li><a
href="https://www.portalt5.com.br/videos/tv-tambau/tambau-esporte">Tambaú Esporte</a></li><li><a
href="https://www.portalt5.com.br/videos/tv-tambau/tambau-imoveis">Tambaú Imóveis</a></li><li><a
href="https://www.portalt5.com.br/videos/tv-tambau/tambau-noticias-1-edicao">Tambaú Notícias 1ª Edição</a></li><li><a
href="https://www.portalt5.com.br/videos/tv-tambau/tambau-noticias-2-edicao">Tambaú Notícias 2ª Edição</a></li><li><a
href="https://www.portalt5.com.br/videos/tv-tambau/tambau-e-show">Tambaú é Show</a></li><li><a
href="https://www.portalt5.com.br/videos/tv-tambau/tambau-da-gente">Tambaú da Gente</a></li><li><a
href="https://www.portalt5.com.br/videos/tv-tambau/tambau-de-verao">Tambaú de Verão</a></li><li><a
href="/contato/tambau-e-show">Participe do Tambaú é Show!</a></li></ul></nav></li><li>
<a
class="news-orange-dark" href="https://www.portalt5.com.br/veraojampa">Verão Jampa</a></li></ul></div></nav></header><section
id="wrapper"><section
id="internal" class="view view-news-interna news-red"><h1 class="view-news-interna-title"><span>Paraíba</span></h1><header
class="container news-single-header"><h2 class="news-single-header-title">Beber café três vezes ao dia reduz riscos de infarto e derrame, diz pesquisa</h2><p
class="news-single-header-descr">​O estudo foi publicado no British Medical Journal, importante revista acadêmica de medicina do Reino Unido.</p><div
class="news-single-header-info"><p>Por Redação Portal T5</p>
<time
datetime="29/01/2018">29/01/2018</time> 07h21<div
class="news-single-header-social"><div
class="ssk-xs ssk-group">
<a
href="" class="ssk ssk-facebook ssk-round"></a>
<a
href="" class="ssk ssk-twitter ssk-round"></a>
<a
href="" class="ssk ssk-google-plus ssk-round"></a>
<a
href="whatsapp://send?text=Beber café três vezes ao dia reduz riscos de infarto e derrame, diz pesquisa - https://www.portalt5.com.br/noticias/paraiba/2018/1/50961-beber-cafe-tres-vezes-ao-dia-reduz-riscos-de-infarto-e-derrame-diz-pesquisa" class="visible-phone ssk ssk-whatsapp ssk-round"></a></div></div></div></header><article
class="news-single-content"><section
class="single-section-box single-section-img single-box-left container"><figure>
<a
href="https://s3.portalt5.com.br/imagens/cafe.png?mtime=20180129072137" data-fancybox="images"><img
data-original="https://imgcdn.portalt5.com.br/F6R18Plxwv4IlMnJa2CTa5-RhiQ=/400x266/smart/filters:strip_icc()/s3.portalt5.com.br/imagens/cafe.png" src="https://imgcdn.portalt5.com.br/FkzisqjEfKxk8kwQZsyniCP53VY=/400x266/smart/filters:strip_icc():quality(30)/s3.portalt5.com.br/imagens/cafe.png" class="lazy-img" alt=""></a></figure><p>Estudo
publicado no British Medical Journal, importante revista acadêmica
de medicina do Reino Unido, aponta que beber uma quantidade moderada
de café todos os dias pode ser melhor que ficar sem ingerir nada de
café.
O consumo de três ou quatro xícaras diariamente
está associado a uma menor probabilidade de desenvolver problemas
cardiovasculares como ataques do coração e derrames cerebrais.</p><p><strong><a
href="https://goo.gl/uLdmrX">+ Empresas ofertam quase 400 vagas de emprego nesta semana na Paraíba</a></strong></p><p>A
pesquisa constatou que se comparados aos que não bebem café, o
risco de desenvolver doença cardíaca para os que consomem
regularmente a bebida é 19% menor. No caso de morte por derrame, o
risco chega a ser 30% menor.</p><p>Também há uma associação
positiva entre o consumo de café e um menor risco de desenvolver
alguns tipos de câncer e doenças do fígado.</p><p><strong><a
href="https://www.portalt5.com.br/noticias/paraiba/2018/1/50937-festa-da-luz-em-guarabira-comeca-nesta-segunda-feira-29-confira-a-programacao">+ Festa da Luz, em Guarabira, começa nesta segunda-feira (29); confira a programação</a></strong></p><p> As
evidências, contudo, indicam que mulheres grávidas e as propensas a
fraturas ósseas devem evitar a ingestão de cafeína uma vez que,
para esses dois grupos, foram identificados mais malefícios que
benefícios.</p><p><strong><a
href="https://www.portalt5.com.br/noticias/concursos-e-empregos/2018/1/50911-resultado-do-sisu-e-divulgado-nesta-segunda-feira-29">+ Resultado do Sisu é divulgado nesta segunda-feira (29)</a></strong></p><p>O estudo faz uma análise estatística de 218
pesquisas anteriores, que apresentaram mais de 70 resultados
diferentes, e foi conduzido na Faculdade de Medicina de Southampton,
no Reino Unido.</p><p>As
informações foram veiculadas no Jornal da Manhã, da Jovem Pan João
Pessoa.</p></section><section
class="container single-article-tags"><ul><li>Tags:</li><li><a
href="https://www.portalt5.com.br/busca/tags/caf%C3%A9">café</a></li><li><a
href="https://www.portalt5.com.br/busca/tags/infarto">infarto</a></li><li><a
href="https://www.portalt5.com.br/busca/tags/derrame">derrame</a></li><li><a
href="https://www.portalt5.com.br/busca/tags/estudo">estudo</a></li></ul></section><div
class="publicity mg-bt-30"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins
class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-4441741714620967"
data-ad-slot="4300971891"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></article>




<!-- SECTION RELATED NEWS -->
<section class="container single-related">

    <h4 class="single-related-title">Recomendamos para você</h4>


	    <div class="row">
                    
                        <div class="col-sm-6 col-lg-3">
        <article class="news-block news-block-absolute news-red">
            <p class="news-hat">relatório</p>
            <figure class="news-figure">
                <a href="https://www.portalt5.com.br/noticias/paraiba/2018/1/45301-pesquisa-joao-pessoa-e-a-capital-do-nordeste-com-mais-obesos">
	                
<picture>
  <source media="(max-width: 768px)" srcset="https://imgcdn.portalt5.com.br/t8ahbn8Cb0AGXasJmU2bDyyUgwM=/354x200/smart/filters:strip_icc()/s3.portalt5.com.br/imagens/comercio-jp.jpg">
  <img data-original="https://imgcdn.portalt5.com.br/uxSuaTvn4Jf5utHVzDWQ4CUhyV8=/313x270/smart/filters:strip_icc()/s3.portalt5.com.br/imagens/comercio-jp.jpg" src="https://imgcdn.portalt5.com.br/4I0f_6vAMHTLAQqGvD22gJn16Dc=/313x270/smart/filters:strip_icc():quality(30)/s3.portalt5.com.br/imagens/comercio-jp.jpg" class="lazy-img" alt="Pesquisa: João Pessoa é a capital do Nordeste com mais obesos ">
</picture>	                
	            </a>
	                
            </figure>
            <div class="news-info">
                <h3 class="news-title"><a href="https://www.portalt5.com.br/noticias/paraiba/2018/1/45301-pesquisa-joao-pessoa-e-a-capital-do-nordeste-com-mais-obesos">Pesquisa: João Pessoa é a capital do Nordeste com mais obesos </a></h3>
            </div>
        </article><!-- ./news -->
        </div>
                    
                        <div class="col-sm-6 col-lg-3">
        <article class="news-block news-block-absolute news-red">
            <p class="news-hat">triste</p>
            <figure class="news-figure">
                <a href="https://www.portalt5.com.br/noticias/paraiba/2018/1/41274-idosa-de-101-anos-morre-ao-sair-de-banco-em-cidade-da-paraiba">
	                
<picture>
  <source media="(max-width: 768px)" srcset="https://imgcdn.portalt5.com.br/KSD6RME4qd7eTe1V4hQLlx6ma0Y=/354x200/smart/filters:strip_icc()/s3.portalt5.com.br/imagens/rio-tinto-idosa.jpg">
  <img data-original="https://imgcdn.portalt5.com.br/bjshyL-yKcQiQXtZis1wOwNXP9U=/313x270/smart/filters:strip_icc()/s3.portalt5.com.br/imagens/rio-tinto-idosa.jpg" src="https://imgcdn.portalt5.com.br/-7rc0pbMLIZ0nhYq8V4VrBltF9c=/313x270/smart/filters:strip_icc():quality(30)/s3.portalt5.com.br/imagens/rio-tinto-idosa.jpg" class="lazy-img" alt="Idosa de 101 anos morre ao sair de banco em cidade da Paraíba">
</picture>	                
	            </a>
	                
            </figure>
            <div class="news-info">
                <h3 class="news-title"><a href="https://www.portalt5.com.br/noticias/paraiba/2018/1/41274-idosa-de-101-anos-morre-ao-sair-de-banco-em-cidade-da-paraiba">Idosa de 101 anos morre ao sair de banco em cidade da Paraíba</a></h3>
            </div>
        </article><!-- ./news -->
        </div>
                    
                        <div class="col-sm-6 col-lg-3">
        <article class="news-block news-block-absolute news-red">
            <p class="news-hat">levantamento</p>
            <figure class="news-figure">
                <a href="https://www.portalt5.com.br/noticias/paraiba/2018/1/41227-cesta-basica-em-joao-pessoa-e-a-2-mais-barata-do-brasil-entre-capitais-aponta-dieese">
	                
<picture>
  <source media="(max-width: 768px)" srcset="https://imgcdn.portalt5.com.br/Y1XqvO-rCUwGW892orZnNOOiA-0=/354x200/smart/filters:strip_icc()/s3.portalt5.com.br/imagens/cesta-basica.jpg">
  <img data-original="https://imgcdn.portalt5.com.br/jPZJnF36oZ6IKheBSMteIoooOKw=/313x270/smart/filters:strip_icc()/s3.portalt5.com.br/imagens/cesta-basica.jpg" src="https://imgcdn.portalt5.com.br/G9xU7ZFwcZsqRMH2YNukxCJ-8pQ=/313x270/smart/filters:strip_icc():quality(30)/s3.portalt5.com.br/imagens/cesta-basica.jpg" class="lazy-img" alt="Cesta básica em João Pessoa é a 2ª mais barata do Brasil entre capitais, aponta Dieese">
</picture>	                
	            </a>
	                
            </figure>
            <div class="news-info">
                <h3 class="news-title"><a href="https://www.portalt5.com.br/noticias/paraiba/2018/1/41227-cesta-basica-em-joao-pessoa-e-a-2-mais-barata-do-brasil-entre-capitais-aponta-dieese">Cesta básica em João Pessoa é a 2ª mais barata do Brasil entre capitais, aponta Dieese</a></h3>
            </div>
        </article><!-- ./news -->
        </div>
                    
                        <div class="col-sm-6 col-lg-3">
        <article class="news-block news-block-absolute news-red">
            <p class="news-hat">governo da paraíba</p>
            <figure class="news-figure">
                <a href="https://www.portalt5.com.br/noticias/paraiba/2018/1/39638-levantamento-mostra-que-ricardo-coutinho-cumpriu-21-promessas-de-campanha-relembre-as-principais">
	                
<picture>
  <source media="(max-width: 768px)" srcset="https://imgcdn.portalt5.com.br/L-6rWuDWYH9a9B6UYht0PbnxfUQ=/354x200/smart/filters:strip_icc()/s3.portalt5.com.br/imagens/RICARDO-COUTINHO.png">
  <img data-original="https://imgcdn.portalt5.com.br/zJYVQBpYw9Zr1jBbyG9uDnUy4qk=/313x270/smart/filters:strip_icc()/s3.portalt5.com.br/imagens/RICARDO-COUTINHO.png" src="https://imgcdn.portalt5.com.br/bdFQY00nJK3nMwkX1kDuOffUSWI=/313x270/smart/filters:strip_icc():quality(30)/s3.portalt5.com.br/imagens/RICARDO-COUTINHO.png" class="lazy-img" alt="Levantamento mostra que Ricardo Coutinho cumpriu 21 promessas de campanha; Relembre as principais">
</picture>	                
	            </a>
	                
            </figure>
            <div class="news-info">
                <h3 class="news-title"><a href="https://www.portalt5.com.br/noticias/paraiba/2018/1/39638-levantamento-mostra-que-ricardo-coutinho-cumpriu-21-promessas-de-campanha-relembre-as-principais">Levantamento mostra que Ricardo Coutinho cumpriu 21 promessas de campanha; Relembre as principais</a></h3>
            </div>
        </article><!-- ./news -->
        </div>
    	    </div>


</section>
<!-- SECTION RELATED NEWS -->

<div
class="container"><div
class="publicity"><div
class="js_ads" data-key1="rodape_megabanner" data-key2=""></div></div></div><section
class="section-single-footer">
<span
class="single-footer-progress"></span><div
class="container"><ul
class="single-footer-read"><li
id="increase-size"><span>A+</span></li><li
id="original-size"><span>A</span></li><li
id="decrease-size"><span>A-</span></li></ul><h5 class="single-footer-title">Beber café três vezes ao dia reduz riscos de infarto e derrame, diz pesquisa</h5><div
class="news-single-header-social"><div
class="ssk-xs ssk-group">
<a
href="" class="ssk ssk-facebook ssk-round"></a>
<a
href="" class="ssk ssk-twitter ssk-round"></a>
<a
href="" class="ssk ssk-google-plus ssk-round"></a>
<a
href="whatsapp://send?text=Beber café três vezes ao dia reduz riscos de infarto e derrame, diz pesquisa - https://www.portalt5.com.br/noticias/paraiba/2018/1/50961-beber-cafe-tres-vezes-ao-dia-reduz-riscos-de-infarto-e-derrame-diz-pesquisa" class="visible-phone ssk ssk-whatsapp ssk-round"></a></div></div></div></section></section></section></main><footer
class="footer"><div
class="container"><nav
class="footer-nav"><h5 class="label-md"><a
href="https://www.portalt5.com.br/noticias">Notícias</a></h5><ul><li><a
href="https://www.portalt5.com.br/noticias">Últimas</a></li><li><a
href="https://www.portalt5.com.br/noticias/brasil" title="Brasil">Brasil</a></li><li><a
href="https://www.portalt5.com.br/noticias/concursos-e-empregos" title="Concursos e Empregos">Concursos e Empregos</a></li><li><a
href="https://www.portalt5.com.br/noticias/economia" title="Economia">Economia</a></li><li><a
href="https://www.portalt5.com.br/noticias/esportes" title="Esportes">Esportes</a></li><li><a
href="https://www.portalt5.com.br/noticias/esportes/copa-do-nordeste" title="Copa do Nordeste">Copa do Nordeste</a></li><li><a
href="https://www.portalt5.com.br/noticias/geral" title="Geral">Geral</a></li><li><a
href="https://www.portalt5.com.br/noticias/paraiba" title="Paraíba">Paraíba</a></li><li><a
href="https://www.portalt5.com.br/noticias/policia" title="Polícia">Polícia</a></li><li><a
href="https://www.portalt5.com.br/noticias/politica" title="Política">Política</a></li><li><a
href="https://www.portalt5.com.br/noticias/turismo" title="Turismo">Turismo</a></li></ul></nav><nav
class="footer-nav"><h5 class="label-md"><a
href="https://www.portalt5.com.br/noticias/diversao">Diversão</a></h5><ul><li><a
href="https://www.portalt5.com.br/cinema">Cinema</a></li><li><a
href="https://www.portalt5.com.br/noticias/diversao/televisao">Televisão</a></li><li><a
href="https://www.portalt5.com.br/noticias/diversao/gente-famosa">Gente famosa</a></li></ul></nav><nav
class="footer-nav"><h5 class="label-md"><a
href="https://www.portalt5.com.br/videos">TV Tambaú</a></h5><ul><li><a
href="https://www.portalt5.com.br/videos/tv-tambau/alo-doutor">Alô Doutor</a></li><li><a
href="https://www.portalt5.com.br/videos/tv-tambau/autoplay">AutoPlay</a></li><li><a
href="https://www.portalt5.com.br/videos/tv-tambau/com-voce">Com Você</a></li><li><a
href="https://www.portalt5.com.br/videos/tv-tambau/deu-praia">Deu Praia</a></li><li><a
href="https://www.portalt5.com.br/videos/tv-tambau/rc-vips">RC Vips</a></li><li><a
href="https://www.portalt5.com.br/videos/tv-tambau/segredos-do-chef">Segredos do Chef</a></li><li><a
href="https://www.portalt5.com.br/videos/tv-tambau/tambau-agora">Tambaú Agora</a></li><li><a
href="https://www.portalt5.com.br/videos/tv-tambau/tambau-debate">Tambaú Debate</a></li><li><a
href="https://www.portalt5.com.br/videos/tv-tambau/tambau-esporte">Tambaú Esporte</a></li><li><a
href="https://www.portalt5.com.br/videos/tv-tambau/tambau-imoveis">Tambaú Imóveis</a></li><li><a
href="https://www.portalt5.com.br/videos/tv-tambau/tambau-noticias-1-edicao">Tambaú Notícias 1ª Edição</a></li><li><a
href="https://www.portalt5.com.br/videos/tv-tambau/tambau-noticias-2-edicao">Tambaú Notícias 2ª Edição</a></li><li><a
href="https://www.portalt5.com.br/videos/tv-tambau/tambau-e-show">Tambaú é Show</a></li><li><a
href="https://www.portalt5.com.br/videos/tv-tambau/tambau-da-gente">Tambaú da Gente</a></li><li><a
href="https://www.portalt5.com.br/videos/tv-tambau/tambau-de-verao">Tambaú de Verão</a></li><li><a
href="/contato/tambau-e-show">Participe do Tambaú é Show!</a></li></ul></nav><nav
class="footer-nav"><h5 class="label-md">Blogs</h5><ul><li><a
href="http://blog.portalt5.com.br/autoplay/">AutoPlay</a></li><li><a
href="http://blog.portalt5.com.br/dicaseugeniais/">Dicas Eugeniais</a></li><li><a
href="https://www.divamonteiro.com/" target="_blank">Diva Monteiro</a></li><li><a
href="http://pipocasclub.com.br/" target="_blank">Pipocas Club</a></li><li><a
href="http://blog.portalt5.com.br/tabelinhaesporteclube/">Tabelinha Esporte Clube</a></li></ul></nav><nav
class="footer-nav"><h5 class="label-md">Institucional</h5><ul><li><a
href="https://www.portalt5.com.br/contato/faleconosco">Fale Conosco</a></li><li><a
href="https://www.portalt5.com.br/contato/anuncie">Anuncie</a></li></ul></nav></div><div
class="footer-copyrights"><div
class="container">
&copy; 2018 - Todos os direitos reservados
<a
href="https://www.2i9.com.br/?utm_source=portalt5&utm_medium=link&utm_campaign=footer" target="_blank" class="footer-2i9">2i9</a></div></div></footer> <script src="//static.portalt5.com.br/cached/3278696049cb53340631705572ec100845e68bb3.1515763799.js"></script> <script type="text/javascript">SocialShareKit.init();</script> <img
src="https://pixel.portalt5.com.br/?eid=50961&sid=3&sty=channel&ety=noticias&c=paraiba&h=b3e58ff8fa46ae683ec3292f28e2975d&pd=2018-01-29 07:21:51" width="1" height="1" border="0" /></body></html>