
<!DOCTYPE html><html lang="pt-BR"><head><title>Brasil abriga o maior mercado de games da América Latina | Economia - Portal T5</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="referrer" content="no-referrer-when-downgrade" /><meta name="robots" content="all" /><meta name="keywords" content="Gracom, games, mercado de games, Brasil‬‬" /><meta name="description" content="O levantamento revelou ainda que o mercado brasileiro paga, atualmente, salários a partir de R$ 2,6 mil." /><link rel="canonical" href="https://www.portalt5.com.br/noticias/economia/2018/11/162132-brasil-abriga-o-maior-mercado-de-games-da-america-latina" /><link rel="alternate" href="https://www.portalt5.com.br/noticias/economia/2018/11/162132-brasil-abriga-o-maior-mercado-de-games-da-america-latina" hreflang="x-default" /><meta name="geo.placename" content="Portal T5" /><meta name="dcterms.Identifier" content="https://www.portalt5.com.br/noticias/economia/2018/11/162132-brasil-abriga-o-maior-mercado-de-games-da-america-latina" /><meta name="dcterms.Format" content="text/html" /><meta name="dcterms.Relation" content="Portal T5" /><meta name="dcterms.Language" content="pt" /><meta name="dcterms.Publisher" content="Portal T5" /><meta name="dcterms.Type" content="text/html" /><meta name="dcterms.Coverage" content="https://www.portalt5.com.br/" /><meta name="dcterms.Rights" content="Copyright &copy;2018 Portal T5." /><meta name="dcterms.Title" content="Brasil abriga o maior mercado de games da América Latina | Economia" /><meta name="dcterms.Subject" content="Gracom, games, mercado de games, Brasil‬‬" /><meta name="dcterms.Contributor" content="Portal T5" /><meta name="dcterms.Date" content="2018-11-27" /><meta name="dcterms.Description" content="O levantamento revelou ainda que o mercado brasileiro paga, atualmente, salários a partir de R$ 2,6 mil." /><meta property="og:type" content="article" /><meta property="og:locale" content="pt_br" /><meta property="og:url" content="https://www.portalt5.com.br/noticias/economia/2018/11/162132-brasil-abriga-o-maior-mercado-de-games-da-america-latina" /><meta property="og:title" content="Brasil abriga o maior mercado de games da América Latina - Portal T5" /><meta property="og:description" content="O levantamento revelou ainda que o mercado brasileiro paga, atualmente, salários a partir de R$ 2,6 mil." /><meta property="og:image" content="https://imgcdn.portalt5.com.br/eJXNTRHliyLUOMx1gQdMntk_OBo=/600x315/smart/filters:strip_icc()/s3.portalt5.com.br/imagens/mercado-de-games.png" /><meta property="og:image:type" content="image/png" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="315" /><meta property="og:site_name" content="Portal T5" /><meta property="article:tag" content="Gracom" /><meta property="article:tag" content="games" /><meta property="article:tag" content="mercado de games" /><meta property="article:tag" content="Brasil‬‬" /><meta property="article:modified_time" content="2018-11-27T12:35:05+0000" /><meta property="article:published_time" content="2018-11-27T13:35:00+0000" /><link type="text/plain" rel="author" href="/humans.txt" /> <script type="application/ld+json">{"@context":"http://schema.org","@type":"Corporation","name":"Portal T5","url":"https://www.portalt5.com.br","location":{"@type":"Place","name":"Portal T5","url":"https://www.portalt5.com.br"}}</script> <script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"Portal T5","description":"Últimas notícias de João Pessoa e todo o estado da Paraíba. Conteúdo em tempo real com a credibilidade já reconhecida da Rede Tambaú de Comunicação (RTC).","url":"https://www.portalt5.com.br","image":"https://s3.portalt5.com.br/site/shares/share.png?mtime=20171008002947","copyrightHolder":{"@type":"Corporation","name":"Portal T5","url":"https://www.portalt5.com.br","location":{"@type":"Place","name":"Portal T5","url":"https://www.portalt5.com.br"}},"author":{"@type":"Corporation","name":"Portal T5","url":"https://www.portalt5.com.br","location":{"@type":"Place","name":"Portal T5","url":"https://www.portalt5.com.br"}},"creator":{"@type":"Organization"}}</script> <script type="application/ld+json">{"@context":"http://schema.org","@type":"Place","name":"Portal T5","url":"https://www.portalt5.com.br"}</script> <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"Brasil abriga o maior mercado de games da América Latina","description":"O levantamento revelou ainda que o mercado brasileiro paga, atualmente, salários a partir de R$ 2,6 mil.","image":{"@type":"ImageObject","url":"https://s3.portalt5.com.br/imagens/mercado-de-games.png?mtime=20181127093329","width":"770","height":"330"},"url":"https://www.portalt5.com.br/noticias/economia/2018/11/162132-brasil-abriga-o-maior-mercado-de-games-da-america-latina","mainEntityOfPage":"https://www.portalt5.com.br/noticias/economia/2018/11/162132-brasil-abriga-o-maior-mercado-de-games-da-america-latina","inLanguage":"pt_br","headline":"Brasil abriga o maior mercado de games da América Latina","keywords":"Gracom, games, mercado de games, Brasil‬‬","dateCreated":"2018-11-27T12:35:05+0000","dateModified":"2018-11-27T12:35:05+0000","datePublished":"2018-11-27T13:35:00+0000","copyrightYear":"2018","author":{"@type":"Corporation","name":"Portal T5","url":"https://www.portalt5.com.br","location":{"@type":"Place","name":"Portal T5","url":"https://www.portalt5.com.br"}},"copyrightHolder":{"@type":"Corporation","name":"Portal T5","url":"https://www.portalt5.com.br","location":{"@type":"Place","name":"Portal T5","url":"https://www.portalt5.com.br"}},"publisher":{"@type":"Organization","name":"Portal T5","url":"https://www.portalt5.com.br","location":{"@type":"Place","name":"Portal T5","url":"https://www.portalt5.com.br"}}}</script> <script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://www.portalt5.com.br","name":"Página inicial"}},{"@type":"ListItem","position":"2","item":{"@id":"https://www.portalt5.com.br/noticias/economia","name":"Economia"}},{"@type":"ListItem","position":"3","item":{"@id":"https://www.portalt5.com.br/noticias/economia/2018/11/162132-brasil-abriga-o-maior-mercado-de-games-da-america-latina","name":"Brasil abriga o maior mercado de games da América Latina"}}]}</script> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, maximum-scale=1.0"><link rel="dns-prefetch" href="//static.portalt5.com.br" /><link rel="dns-prefetch" href="//imgcdn.portalt5.com.br" /><link rel="dns-prefetch" href="//fonts.googleapis.com" /><link rel="dns-prefetch" href="//tpc.googlesyndication.com" /><link rel="dns-prefetch" href="//pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//navdmp.com" /><link rel="dns-prefetch" href="//tag.navdmp.com" /><link rel="dns-prefetch" href="//www.facebook.com" /><link rel="dns-prefetch" href="//connect.facebook.net" /><link rel="dns-prefetch" href="//static.ak.facebook.com" /><link rel="dns-prefetch" href="//static.ak.fbcdn.net" /><link rel="dns-prefetch" href="//s-static.ak.facebook.com" /><link rel="dns-prefetch" href="//platform.twitter.com" /><link rel="dns-prefetch" href="//cdn.syndication.twimg.com" /><link rel="dns-prefetch" href="//r.twimg.com" /><link rel="dns-prefetch" href="//p.twitter.com" /><link rel="dns-prefetch" href="//cdn.api.twitter.com" /><link rel="preconnect" href="//google-analytics.com" /><link rel="stylesheet" href="//static.portalt5.com.br/cached/f5f47b5233a6161483d63f92b214cf6a1139fd73.1537212389.css"><link rel="apple-touch-icon" sizes="57x57" href="//static.portalt5.com.br/img/favicon/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//static.portalt5.com.br/img/favicon/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//static.portalt5.com.br/img/favicon/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//static.portalt5.com.br/img/favicon/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//static.portalt5.com.br/img/favicon/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//static.portalt5.com.br/img/favicon/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//static.portalt5.com.br/img/favicon/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//static.portalt5.com.br/img/favicon/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="//static.portalt5.com.br/img/favicon/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"   href="//static.portalt5.com.br/img/favicon/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="//static.portalt5.com.br/img/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="//static.portalt5.com.br/img/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="//static.portalt5.com.br/img/favicon/favicon-16x16.png"><link rel="manifest" href="//static.portalt5.com.br/img/favicon/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="//static.portalt5.com.br/img/favicon/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="alternate" type="application/rss+xml" title="Feed de Notícias - Portal T5" href="https://www.portalt5.com.br/noticias/feed.rss" /><link rel="alternate" type="application/rss+xml" title="Feed de Vídeos - Portal T5" href="https://www.portalt5.com.br/videos/feed.rss" /> <script type="text/javascript" src="//static.portalt5.com.br/vendor/jwplayer/jwplayer.js"></script> <script>jwplayer.key="8ThCM0tA9ZzkKIuGh5yzWCg/CxgLc8f0bI3BVXAkIUI=";</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-106749082-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-53443223-1');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4441741714620967",
    enable_page_level_ads: true
  });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/21662162077/arranha_ceu', [300, 600], 'div-gpt-ad-1509400636690-0').addService(googletag.pubads());
    googletag.defineSlot('/21662162077/arroba', [300, 250], 'div-gpt-ad-1509400636690-1').addService(googletag.pubads());
    googletag.defineSlot('/21662162077/bloco_home_arroba_concursos-e-empregos', [300, 250], 'div-gpt-ad-1509400636690-2').addService(googletag.pubads());
    googletag.defineSlot('/21662162077/bloco_home_arroba_diversao', [300, 250], 'div-gpt-ad-1509400636690-3').addService(googletag.pubads());
    googletag.defineSlot('/21662162077/bloco_home_arroba_diversao-cinema', [300, 250], 'div-gpt-ad-1509400636690-4').addService(googletag.pubads());
    googletag.defineSlot('/21662162077/bloco_home_arroba_esportes', [300, 250], 'div-gpt-ad-1509400636690-5').addService(googletag.pubads());
    googletag.defineSlot('/21662162077/bloco_home_arroba_paraiba', [300, 250], 'div-gpt-ad-1509400636690-6').addService(googletag.pubads());
    googletag.defineSlot('/21662162077/bloco_home_superbanner_populares', [728, 90], 'div-gpt-ad-1509400636690-7').addService(googletag.pubads());
    googletag.defineSlot('/21662162077/bloco_home_superbanner_paraiba', [728, 90], 'div-gpt-ad-1510340905060-0').addService(googletag.pubads());
    googletag.defineSlot('/21662162077/bloco_home_superbanner_concursos-e-empregos', [728, 90], 'div-gpt-ad-1510859065968-0').addService(googletag.pubads());
    googletag.defineSlot('/21662162077/bloco_home_superbanner_esportes', [728, 90], 'div-gpt-ad-1525897475807-0').addService(googletag.pubads());
    googletag.defineSlot('/21662162077/central_superbanner', [728, 90], 'div-gpt-ad-1509400636690-8').addService(googletag.pubads());
    googletag.defineSlot('/21662162077/megabanner', [[970, 90], [980, 300], [970, 250]], 'div-gpt-ad-1509400636690-9').addService(googletag.pubads());
    googletag.defineSlot('/21662162077/rodape_superbanner', [728, 90], 'div-gpt-ad-1509400636690-10').addService(googletag.pubads());
    googletag.defineSlot('/21662162077/topo_superbanner', [728, 90], 'div-gpt-ad-1509400636690-11').addService(googletag.pubads());
    googletag.defineSlot('/21662162077/conteudo_topo_superbanner', [728, 90], 'div-gpt-ad-1524221417279-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
	googletag.pubads().setTargeting('secao', ['noticias-internas']);
	googletag.pubads().setTargeting('categoria', ['economia']);	    googletag.enableServices();
  });</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5T5G48M');</script> <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '175667669769771'); 
fbq('track', 'PageView');</script> <noscript>
<img
height="1" width="1" src="https://www.facebook.com/tr?id=175667669769771&ev=PageView&noscript=1"/>
</noscript></head><body><div id="fb-root"></div><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.12';  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>
<noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-5T5G48M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><main role="main"><header class="header header-main"><section class="header-upper"><div class="container"><div class="header-upper-locale">
Paraíba, terça-feira, 27 de novembro de 2018</div>
<div class="header-time">
<span id="weather1" data-balloon="muitas nuvens (dia)" data-balloon-pos="down"><b class="wi wi-yahoo-28" style="font-size: 14px;"></b> 29&deg; C</span>
</div><nav class="header-social">
<a href="https://twitter.com/portal_t5" target="_blank" title="Twitter"><em class="fa fa-twitter"></em></a>
<a href="https://www.facebook.com/portalt5/" target="_blank" title="Facebook"><em class="fa fa-facebook"></em></a>
<a href="https://www.instagram.com/portalt5/" target="_blank" title="Instagram"><em class="fa fa-instagram"></em></a></nav>
<span class="open-search visible-phone"><em class="icon icon-zoom">Busca</em></span><form class="header-search" action="https://www.portalt5.com.br/busca" method="get" accept-charset="utf-8" id="form_search">
<button type="submit" class="header-search-btn"><em class="icon icon-zoom">Busca</em></button>
<input type="search" name="q" placeholder="Busca" class="header-search-input"></form></div></section><section class="header-container container"><h1 class="header-logo"><a href="/">Portal T5</a></h1><div class="publicity"><div id='div-gpt-ad-1509400636690-11'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509400636690-11'); });</script> </div></div><div class="header-nav-toggle visible-phone">
<em></em>
<em></em>
<em></em></div></section><nav class="header-nav"><div class="container"><ul class="header-menu"><li>
<a class="news-orange-dark" href="https://www.portalt5.com.br/noticias">Notícias</a><nav class="header-submenu news-orange-dark"><ul><li><a href="https://www.portalt5.com.br/noticias">Últimas</a></li><li><a href="https://www.portalt5.com.br/noticias/brasil" title="Brasil">Brasil</a></li><li><a href="https://www.portalt5.com.br/noticias/concursos-e-empregos" title="Concursos e Empregos">Concursos e Empregos</a></li><li><a href="https://www.portalt5.com.br/noticias/economia" title="Economia">Economia</a></li><li><a href="https://www.portalt5.com.br/noticias/esportes" title="Esportes">Esportes</a></li><li><a href="https://www.portalt5.com.br/noticias/geral" title="Geral">Geral</a></li><li><a href="https://www.portalt5.com.br/noticias/paraiba" title="Paraíba">Paraíba</a></li><li><a href="https://www.portalt5.com.br/noticias/policia" title="Polícia">Polícia</a></li><li><a href="https://www.portalt5.com.br/noticias/politica" title="Política">Política</a></li><li><a href="https://www.portalt5.com.br/noticias/turismo" title="Turismo">Turismo</a></li><li><a href="https://www.portalt5.com.br/videos/tv-tambau/com-voce/segunda-na-medida">Segunda na Medida</a></li></ul></nav></li><li>
<a class="news-black" href="https://www.portalt5.com.br/especiais/eleicoes-2018">Eleições 2018</a></li><li>
<a class="news-red" href="https://www.portalt5.com.br/noticias/paraiba">Paraíba</a></li><li>
<a class="news-purple" href="https://www.portalt5.com.br/noticias/diversao">Diversão</a><nav class="header-submenu news-purple"><ul><li class="visible-tablet-sm"><a href="https://www.portalt5.com.br/noticias/diversao">Diversão</a></li><li><a href="https://www.portalt5.com.br/cinema">Cinema</a></li><li><a href="https://www.portalt5.com.br/noticias/diversao/televisao">Televisão</a></li><li><a href="https://www.portalt5.com.br/noticias/diversao/gente-famosa">Gente famosa</a></li></ul></nav></li><li>
<a class="news-blue" href="https://www.portalt5.com.br/noticias/concursos-e-empregos">Concursos e Empregos</a></li><li>
<a class="news-green" href="https://www.portalt5.com.br/noticias/esportes">Esportes</a><nav class="header-submenu news-green"><ul><li class="visible-phone"><a href="https://www.portalt5.com.br/noticias/esportes">Todos os esportes</a></li><li><a href="https://www.portalt5.com.br/noticias/esportes/futebol">Futebol</a></li></ul></nav></li><li>
<a class="news-gray-dark" href="https://www.portalt5.com.br/blogs">Blogs</a><nav class="header-submenu news-gray-dark"><ul><li><a href="http://blog.portalt5.com.br/autoplay/">AutoPlay</a></li><li><a href="http://blog.portalt5.com.br/blogdasamya/" target="_blank">Blog da Sâmya</a></li><li><a href="http://blog.portalt5.com.br/blogdoguto/" target="_blank">Blog do Guto</a></li><li><a href="http://blog.portalt5.com.br/descomplica/">Descomplica</a></li><li><a href="http://blog.portalt5.com.br/dicaseugeniais/">Dicas Eugeniais</a></li><li><a href="https://www.divamonteiro.com/" target="_blank">Diva Monteiro</a></li><li><a href="http://pipocasclub.com.br/" target="_blank">Pipocas Club</a></li></ul></nav></li><li>
<a class="news-orange" href="https://www.portalt5.com.br/videos/tv-tambau">TV Tambaú</a><nav class="header-submenu news-orange"><ul><li><a href="https://www.portalt5.com.br/videos/tv-tambau/especial-romaria-da-penha">Especial Romaria da Penha</a></li><li><a href="https://www.portalt5.com.br/videos/tv-tambau/autoplay">AutoPlay</a></li><li><a href="https://www.portalt5.com.br/videos/tv-tambau/com-voce">Com Você</a></li><li><a href="https://www.portalt5.com.br/videos/tv-tambau/mc-dia-feliz">MC DIA FELIZ</a></li><li><a href="https://www.portalt5.com.br/videos/tv-tambau/no-foco-com-a-pan">No foco com a Pan</a></li><li><a href="https://www.portalt5.com.br/videos/tv-tambau/rc-vips">RC Vips</a></li><li><a href="https://www.portalt5.com.br/videos/tv-tambau/segredos-do-chef">Segredos do Chef</a></li><li><a href="https://www.portalt5.com.br/videos/tv-tambau/tambau-agora">Tambaú Agora</a></li><li><a href="https://www.portalt5.com.br/videos/tv-tambau/tambau-debate">Tambaú Debate</a></li><li><a href="https://www.portalt5.com.br/videos/tv-tambau/tambau-esporte">Tambaú Esporte</a></li><li><a href="https://www.portalt5.com.br/videos/tv-tambau/tambau-imoveis">Tambaú Imóveis</a></li><li><a href="https://www.portalt5.com.br/videos/tv-tambau/tambau-noticias-1-edicao">Tambaú Notícias 1ª Edição</a></li><li><a href="https://www.portalt5.com.br/videos/tv-tambau/tambau-noticias-2-edicao">Tambaú Notícias 2ª Edição</a></li><li><a href="https://www.portalt5.com.br/videos/tv-tambau/tambau-e-show">Tambaú é Show</a></li><li><a href="https://www.portalt5.com.br/videos/tv-tambau/tambau-da-gente">Tambaú da Gente</a></li><li><a href="https://www.portalt5.com.br/videos/tv-tambau/criancada-tambau">Criançada Tambaú</a></li><li><a href="https://www.portalt5.com.br/videos/tv-tambau/tambau-negocios">Tambaú Negócios</a></li><li><a href="/contato/tambau-e-show">Participe do Tambaú é Show!</a></li></ul></nav></li><li>
<a class="news-red" href="https://www.portalt5.com.br/especiais/e-da-minha-conta">É da Minha Conta</a></li></ul></div></nav></header><section id="wrapper"><section id="internal" class="view view-news-interna news-orange-dark"><h1 class="view-news-interna-title"><span>Economia</span></h1><header class="container news-single-header"><h2 class="news-single-header-title">Brasil abriga o maior mercado de games da América Latina</h2><p class="news-single-header-descr">O levantamento revelou ainda que o mercado brasileiro paga, atualmente, salários a partir de R$ 2,6 mil.</p><div class="news-single-header-info"><p>Por Redação Portal T5</p>
<time datetime="27/11/2018">27/11/2018</time> 10h35 - Atualizado 27/11/2018 às 09h35<div class="news-single-header-social"><div class="ssk-xs ssk-group">
<a href="" class="ssk ssk-facebook ssk-round"></a>
<a href="" class="ssk ssk-twitter ssk-round"></a>
<a href="" class="ssk ssk-google-plus ssk-round"></a>
<a href="whatsapp://send?text=Brasil abriga o maior mercado de games da América Latina - https://www.portalt5.com.br/noticias/economia/2018/11/162132-brasil-abriga-o-maior-mercado-de-games-da-america-latina" class="visible-phone ssk ssk-whatsapp ssk-round"></a></div></div></div></header><article class="news-single-content"><section class="single-section-box single-section-img single-box-left container"><figure>
<a href="https://s3.portalt5.com.br/imagens/mercado-de-games.png?mtime=20181127093329" data-fancybox="images"><img data-original="https://imgcdn.portalt5.com.br/mXTCAaudHxVmB8ZDPxQNbF1v9rc=/400x266/smart/filters:strip_icc()/s3.portalt5.com.br/imagens/mercado-de-games.png" src="https://imgcdn.portalt5.com.br/Noy9mrhpmIQMhZl1wDFhLFpqJaU=/400x266/smart/filters:strip_icc():quality(30)/s3.portalt5.com.br/imagens/mercado-de-games.png" class="lazy-img" alt=""></a></figure><p>Dados da Gracom,
escola especializada na formação de profissionais voltados ao setor
de games, mostra que no Brasil há, pelo menos, 400 empresas atuantes
no setor. Segundo o levantamento, elas movimentaram cerca de US$ 1,5
bilhão em 2017.</p><p>O levantamento
revelou ainda que o mercado brasileiro paga, atualmente, salários a
partir de R$ 2,6 mil (para designer gráfico) e chegam a até R$ 15
mil (para moderadores), com os salários médios ficando entre R$ 4
mil e R$ 6,6 mil.</p><p>A Gracom informou
ainda que o Brasil já tem 75 milhões de jogadores de videogames.</p><p><b>Leia Mais:</b><br /></p><p><a href="https://goo.gl/2j6FFU"><strong>+ Província canadense de Quebec seleciona profissionais brasileiros</strong></a></p><p><b><a href="https://goo.gl/tFT4xE">+ Demitida, apresentadora vai receber indenização milionária</a></b></p><p><a href="https://goo.gl/QBnFN9"><b>+ EBC abre Plano de Demissão Voluntária nesta terça</b></a></p><p><b><a href="https://goo.gl/iRNrMu">+ Paraibano ex-funcionário de Simaria confirma: “Ela destratava a gente da banda”</a></b></p><p><b><a href="https://goo.gl/uwr8Tm">+ Apresentador do SBT é traído por onda em praia de naturismo, na PB</a></b></p><p><a href="https://goo.gl/HbCfMu"><b>+ Bruna Marquezine choca com resposta após fã sugerir namoro com cantora</b></a></p><p><br /></p></section><section class="container single-article-tags"><ul><li>Tags:</li><li><a href="https://www.portalt5.com.br/busca/tags/Gracom">Gracom</a></li><li><a href="https://www.portalt5.com.br/busca/tags/games">games</a></li><li><a href="https://www.portalt5.com.br/busca/tags/mercado%20de%20games">mercado de games</a></li><li><a href="https://www.portalt5.com.br/busca/tags/Brasil%E2%80%AC%E2%80%AC">Brasil‬‬</a></li></ul></section><div class="publicity mg-bt-30">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1065271438884517" data-ad-slot="3797107882"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></article>

<section class="container single-related">
<h4 class="single-related-title">Recomendamos para você</h4>
<div class="row">
<div class="col-sm-6 col-lg-3">
<article class="news-block news-block-absolute news-orange-dark">
<p class="news-hat">Economia</p>
<figure class="news-figure">
<a href="https://www.portalt5.com.br/noticias/economia/2018/10/144003-no-brasil-uma-em-quatro-familias-tem-dividas-atrasadas">
<picture>
<source media="(max-width: 768px)" srcset="https://imgcdn.portalt5.com.br/HixvL3LAIz-vnVFW13njyXPRUTs=/354x200/smart/filters:strip_icc()/s3.portalt5.com.br/imagens/economia.jpg">
<img data-original="https://imgcdn.portalt5.com.br/pVExSrbhap0HuFTtKhqVHrio-os=/313x270/smart/filters:strip_icc()/s3.portalt5.com.br/imagens/economia.jpg" src="https://imgcdn.portalt5.com.br/lOdoiR0wcxgEckFe-78pPzOCCl4=/313x270/smart/filters:strip_icc():quality(30)/s3.portalt5.com.br/imagens/economia.jpg" class="lazy-img" alt="No Brasil, uma em quatro famílias tem dívidas atrasadas">
</picture>
</a>
</figure>
<div class="news-info">
<h3 class="news-title"><a href="https://www.portalt5.com.br/noticias/economia/2018/10/144003-no-brasil-uma-em-quatro-familias-tem-dividas-atrasadas">No Brasil, uma em quatro famílias tem dívidas atrasadas</a></h3>
</div>
</article>
</div>
<div class="col-sm-6 col-lg-3">
<article class="news-block news-block-absolute news-orange-dark">
<p class="news-hat">Economia</p>
<figure class="news-figure">
<a href="https://www.portalt5.com.br/noticias/economia/2018/9/141179-compras-com-cartoes-no-brasil-crescem-quase-14">
<picture>
<source media="(max-width: 768px)" srcset="https://imgcdn.portalt5.com.br/tTbbWXt1IrX6H_E3nZ08qDY7szg=/354x200/smart/filters:strip_icc()/s3.portalt5.com.br/imagens/cartao-credito.jpg">
<img data-original="https://imgcdn.portalt5.com.br/91lecDTVpgTeYaNMJquBxQDtsh0=/313x270/smart/filters:strip_icc()/s3.portalt5.com.br/imagens/cartao-credito.jpg" src="https://imgcdn.portalt5.com.br/MeMqOW4eXokx_JhgROHuMnxmJSE=/313x270/smart/filters:strip_icc():quality(30)/s3.portalt5.com.br/imagens/cartao-credito.jpg" class="lazy-img" alt="Compras com cartões no Brasil crescem quase 14%">
</picture>
</a>
</figure>
<div class="news-info">
<h3 class="news-title"><a href="https://www.portalt5.com.br/noticias/economia/2018/9/141179-compras-com-cartoes-no-brasil-crescem-quase-14">Compras com cartões no Brasil crescem quase 14%</a></h3>
</div>
</article>
</div>
<div class="col-sm-6 col-lg-3">
<article class="news-block news-block-absolute news-orange-dark">
<p class="news-hat">Economia</p>
<figure class="news-figure">
<a href="https://www.portalt5.com.br/noticias/economia/2018/7/110968-vendas-de-cerveja-chegam-a-subir-50-em-dia-de-jogo-do-brasil">
<picture>
<source media="(max-width: 768px)" srcset="https://imgcdn.portalt5.com.br/NN71Qz0Ye4iDSoworOmxFzHH5es=/354x200/smart/filters:strip_icc()/s3.portalt5.com.br/imagens/cerveja-gelada.png">
<img data-original="https://imgcdn.portalt5.com.br/p56Zrpwm-B7cXXu7h0X6xeBClJk=/313x270/smart/filters:strip_icc()/s3.portalt5.com.br/imagens/cerveja-gelada.png" src="https://imgcdn.portalt5.com.br/pLmJK4L2IaUJRMhDUaxhb40ubos=/313x270/smart/filters:strip_icc():quality(30)/s3.portalt5.com.br/imagens/cerveja-gelada.png" class="lazy-img" alt="Vendas de cerveja chegam a subir 50% em dia de jogo do Brasil">
</picture>
</a>
</figure>
<div class="news-info">
<h3 class="news-title"><a href="https://www.portalt5.com.br/noticias/economia/2018/7/110968-vendas-de-cerveja-chegam-a-subir-50-em-dia-de-jogo-do-brasil">Vendas de cerveja chegam a subir 50% em dia de jogo do Brasil</a></h3>
</div>
</article>
</div>
<div class="col-sm-6 col-lg-3">
<article class="news-block news-block-absolute news-orange-dark">
<p class="news-hat">Mercado</p>
<figure class="news-figure">
<a href="https://www.portalt5.com.br/noticias/economia/2018/4/76178-preco-de-imoveis-no-brasil-tem-queda-real-no-primeiro-trimestre">
<picture>
<source media="(max-width: 768px)" srcset="https://imgcdn.portalt5.com.br/riKPIBlDz5nFktAXZcLBTTucvEA=/354x200/smart/filters:strip_icc()/s3.portalt5.com.br/imagens/imoveis-Joao-Pessoa.png">
<img data-original="https://imgcdn.portalt5.com.br/hCMHqiEUBRSdHoOmt9TU6v08NMo=/313x270/smart/filters:strip_icc()/s3.portalt5.com.br/imagens/imoveis-Joao-Pessoa.png" src="https://imgcdn.portalt5.com.br/Hz7RP2GbiJYjY1JdVk9YyDsP8TU=/313x270/smart/filters:strip_icc():quality(30)/s3.portalt5.com.br/imagens/imoveis-Joao-Pessoa.png" class="lazy-img" alt="Preço de imóveis no Brasil tem queda real no primeiro trimestre">
</picture>
</a>
</figure>
<div class="news-info">
<h3 class="news-title"><a href="https://www.portalt5.com.br/noticias/economia/2018/4/76178-preco-de-imoveis-no-brasil-tem-queda-real-no-primeiro-trimestre">Preço de imóveis no Brasil tem queda real no primeiro trimestre</a></h3>
</div>
</article>
</div>
</div>
</section>

<div class="container"><div class="publicity"><div class="js_ads" data-key1="rodape_megabanner" data-key2=""></div></div></div><section class="section-single-footer">
<span class="single-footer-progress"></span><div class="container"><ul class="single-footer-read"><li id="increase-size"><span>A+</span></li><li id="original-size"><span>A</span></li><li id="decrease-size"><span>A-</span></li></ul><h5 class="single-footer-title">Brasil abriga o maior mercado de games da América Latina</h5><div class="news-single-header-social"><div class="ssk-xs ssk-group">
<a href="" class="ssk ssk-facebook ssk-round"></a>
<a href="" class="ssk ssk-twitter ssk-round"></a>
<a href="" class="ssk ssk-google-plus ssk-round"></a>
<a href="whatsapp://send?text=Brasil abriga o maior mercado de games da América Latina - https://www.portalt5.com.br/noticias/economia/2018/11/162132-brasil-abriga-o-maior-mercado-de-games-da-america-latina" class="visible-phone ssk ssk-whatsapp ssk-round"></a></div></div></div></section></section></section></main><footer class="footer"><div class="container"><nav class="footer-nav"><h5 class="label-md"><a href="https://www.portalt5.com.br/noticias">Notícias</a></h5><ul><li><a href="https://www.portalt5.com.br/noticias">Últimas</a></li><li><a href="https://www.portalt5.com.br/noticias/brasil" title="Brasil">Brasil</a></li><li><a href="https://www.portalt5.com.br/noticias/concursos-e-empregos" title="Concursos e Empregos">Concursos e Empregos</a></li><li><a href="https://www.portalt5.com.br/noticias/economia" title="Economia">Economia</a></li><li><a href="https://www.portalt5.com.br/noticias/esportes" title="Esportes">Esportes</a></li><li><a href="https://www.portalt5.com.br/noticias/esportes/copa-do-nordeste" title="Copa do Nordeste">Copa do Nordeste</a></li><li><a href="https://www.portalt5.com.br/noticias/esportes/futebol" title="Futebol">Futebol</a></li><li><a href="https://www.portalt5.com.br/noticias/geral" title="Geral">Geral</a></li><li><a href="https://www.portalt5.com.br/noticias/paraiba" title="Paraíba">Paraíba</a></li><li><a href="https://www.portalt5.com.br/noticias/policia" title="Polícia">Polícia</a></li><li><a href="https://www.portalt5.com.br/noticias/politica" title="Política">Política</a></li><li><a href="https://www.portalt5.com.br/noticias/turismo" title="Turismo">Turismo</a></li><li><a href="https://www.portalt5.com.br/videos/tv-tambau/com-voce/segunda-na-medida">Segunda na Medida</a></li></ul></nav><nav class="footer-nav"><h5 class="label-md"><a href="https://www.portalt5.com.br/noticias/diversao">Diversão</a></h5><ul><li><a href="https://www.portalt5.com.br/cinema">Cinema</a></li><li><a href="https://www.portalt5.com.br/noticias/diversao/televisao">Televisão</a></li><li><a href="https://www.portalt5.com.br/noticias/diversao/gente-famosa">Gente famosa</a></li></ul></nav><nav class="footer-nav"><h5 class="label-md"><a href="https://www.portalt5.com.br/videos">TV Tambaú</a></h5><ul><li><a href="https://www.portalt5.com.br/videos/tv-tambau/especial-romaria-da-penha">Especial Romaria da Penha</a></li><li><a href="https://www.portalt5.com.br/videos/tv-tambau/romaria-da-penha-transmissao">Romaria da Penha - transmissão</a></li><li><a href="https://www.portalt5.com.br/videos/tv-tambau/autoplay">AutoPlay</a></li><li><a href="https://www.portalt5.com.br/videos/tv-tambau/com-voce">Com Você</a></li><li><a href="https://www.portalt5.com.br/videos/tv-tambau/mc-dia-feliz">MC DIA FELIZ</a></li><li><a href="https://www.portalt5.com.br/videos/tv-tambau/no-foco-com-a-pan">No foco com a Pan</a></li><li><a href="https://www.portalt5.com.br/videos/tv-tambau/rc-vips">RC Vips</a></li><li><a href="https://www.portalt5.com.br/videos/tv-tambau/segredos-do-chef">Segredos do Chef</a></li><li><a href="https://www.portalt5.com.br/videos/tv-tambau/tambau-agora">Tambaú Agora</a></li><li><a href="https://www.portalt5.com.br/videos/tv-tambau/tambau-debate">Tambaú Debate</a></li><li><a href="https://www.portalt5.com.br/videos/tv-tambau/tambau-esporte">Tambaú Esporte</a></li><li><a href="https://www.portalt5.com.br/videos/tv-tambau/tambau-imoveis">Tambaú Imóveis</a></li><li><a href="https://www.portalt5.com.br/videos/tv-tambau/tambau-noticias-1-edicao">Tambaú Notícias 1ª Edição</a></li><li><a href="https://www.portalt5.com.br/videos/tv-tambau/tambau-noticias-2-edicao">Tambaú Notícias 2ª Edição</a></li><li><a href="https://www.portalt5.com.br/videos/tv-tambau/tambau-e-show">Tambaú é Show</a></li><li><a href="https://www.portalt5.com.br/videos/tv-tambau/tambau-da-gente">Tambaú da Gente</a></li><li><a href="https://www.portalt5.com.br/videos/tv-tambau/criancada-tambau">Criançada Tambaú</a></li><li><a href="https://www.portalt5.com.br/videos/tv-tambau/tambau-negocios">Tambaú Negócios</a></li><li><a href="/contato/tambau-e-show">Participe do Tambaú é Show!</a></li></ul></nav><nav class="footer-nav"><h5 class="label-md">Blogs</h5><ul><li><a href="http://blog.portalt5.com.br/autoplay/">AutoPlay</a></li><li><a href="http://blog.portalt5.com.br/blogdasamya/" target="_blank">Blog da Sâmya</a></li><li><a href="http://blog.portalt5.com.br/blogdoguto/" target="_blank">Blog do Guto</a></li><li><a href="http://blog.portalt5.com.br/descomplica/">Descomplica</a></li><li><a href="http://blog.portalt5.com.br/dicaseugeniais/">Dicas Eugeniais</a></li><li><a href="https://www.divamonteiro.com/" target="_blank">Diva Monteiro</a></li><li><a href="http://pipocasclub.com.br/" target="_blank">Pipocas Club</a></li></ul></nav><nav class="footer-nav"><h5 class="label-md">Institucional</h5><ul><li><a href="https://www.portalt5.com.br/contato/faleconosco">Fale Conosco</a></li><li><a href="https://www.portalt5.com.br/contato/anuncie">Anuncie</a></li></ul></nav></div><div class="footer-copyrights"><div class="container">
&copy; 2018 - Todos os direitos reservados
<a href="https://www.2i9.com.br/?utm_source=portalt5&utm_medium=link&utm_campaign=footer" target="_blank" class="footer-2i9">2i9</a></div></div></footer> <script src="//static.portalt5.com.br/cached/9fc5478f2804a601db689dae8b27d177da0031b2.1532374049.js"></script> <script>WebFont.load({
    google: {
      families: [ 'Libre+Franklin:300,300i,400,400i,500,500i,600,600i,700,800,900', 'Open+Sans:300,300i,400,400i,500,500i,600,600i,700,800,900' ]
    }
  });</script> <script type="text/javascript">SocialShareKit.init();</script> <img src="https://pixel.portalt5.com.br/?eid=162132&sid=3&sty=channel&ety=noticias&c=economia&h=28953eb85ee5fc299e6d404b755acc5a&pd=2018-11-27 10:35:00&aid=456" width="1" height="1" border="0" /></body></html>